<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile-nexus.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>

	        

      <title>
		
						
		                    			
				

				
        	        	     				        Indonesia speaker named suspect in major graft case | World | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
      </title>

<meta property="fb:app_id" content="1791895387720391" />

<meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content="
	JAKARTA, July 18 — Indonesia's anti-corruption agency has named the country's speaker of parliament as a suspect in a major graft scandal which is estimated to have siphoned around US$170 million | World | Malay Mail Online" />
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg" />
		<meta property="og:title" content="Indonesia speaker named suspect in major graft case" />
		<meta property="og:url" content="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" />
		<meta property="article:published_time" content="2017-07-18T12:51:34+08:00" />
		<meta property="og:updated_time" content="2017-07-18T20:51:34+08:00" />
		<meta name="news_keywords" content="graft scandal, indoesian speaker, indonesia anti-corruption agency, setya novanto, siphoned us170 million" />
		<meta name="keywords" content="graft scandal, indoesian speaker, indonesia anti-corruption agency, setya novanto, siphoned us170 million" />
		<meta property="og:description" content="
	JAKARTA, July 18 — Indonesia's anti-corruption agency has named the country's speaker of parliament as a suspect in a major graft scandal which is estimated to have siphoned around US$170 million (RM729 million) out of government coffers.&nbsp;

	The" />
                <meta name="twitter:card" content="summary" />
                <meta name="twitter:site" content="@themmailonline" />
  
                <meta name="twitter:title" content="Indonesia speaker named suspect in major graft case" />
                <meta name="twitter:description" content="
	JAKARTA, July 18 — Indonesia's anti-corruption agency has named the country's speaker of parliament as a suspect in a major graft..." />
        
                <meta name="twitter:image" content="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" >
                <link rel="canonical" href="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>








<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/32246135/World-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-11').addService(googletag.pubads());
googletag.defineSlot('/32246135/World-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-49').addService(googletag.pubads());
googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/World-160x600', [160, 600], 'div-gpt-ad-1372880913597-48').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/1x1-tracking', [1, 1], 'div-gpt-ad-1472461275869-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



















<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>

<style type="text/css">body video {min-height: 270px !important;}</style>











<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", publisherGA:"UA-41636700-1", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>




<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>



<script src="//assets.mobicast.io/widget/main.js"></script>
</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

























<div id="heading" class="mostlycloudy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">recommend.my - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/e-paper" style="margin-right: 3px;">E-Paper</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 50px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 65px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
														
		  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 25px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
							
							

							
							
															
																
									
																			

<div id='div-gpt-ad-1376302465347-11' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-11');});
</script>
</div>








																	
															
							

							

														
							
							
							
	       		                        </div>	

						
					</div>	

							  			<div class="search pull-right">
						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 31&deg;C, Mostly Cloudy</strong></p></div>
	  				</div>

		  			



				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world" class="selected" style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/valerian-takes-flight-in-los-angeles"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	









<div id="article" class="section world">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/world" style="color: #1BB0F5; border-bottom: 1px;">World</a></span>
					
					
					
					
					
					
					
					
					
					
					
				</div>

				<div class="article-meta world" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Indonesia speaker named suspect in major graft case</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Tuesday July 18, 2017<br />12:51 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/peculiar-radio-signals-emerge-from-nearby-star" class="strong"><img src="/images/sized/uploads/articles/meteor-130813-180x130.jpg" width="180" height="130"  alt="The Edit: ‘Peculiar’ radio signals emerge from nearby star" class="left" />The Edit: ‘Peculiar’ radio signals emerge from nearby star</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/sports/article/tiger-woods-outside-top-1000-for-first-time-in-new-rankings" class="strong"><img src="/images/sized/uploads/articles/2015-07/1407-sports-tiger_woods-british_open-180x130.jpg" width="180" height="130"  alt="Woods drops out of top 1,000 ranking for the first time" class="left" />Woods drops out of top 1,000 ranking for the first time</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/malaysia/article/no-big-brother-in-pakatan-harapan-khalid-samad-says" class="strong"><img src="/images/sized/uploads/articles/2016-09/20160906_Amanah_06-180x130.jpg" width="180" height="130"  alt="Khalid Samad: No ‘big brother’ in Pakatan Harapan" class="left" />Khalid Samad: No ‘big brother’ in Pakatan Harapan</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/tech-gadgets/article/summer-photo-focus-an-all-terrain-camera-video" class="strong"><img src="/images/sized/uploads/articles/2016-12/scuba_diving-fiji0712-180x130.jpg" width="180" height="130"  alt="The Edit: Nikon’s all-terrain camera" class="left" />The Edit: Nikon’s all-terrain camera</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							
														
							
							
							
							
							<div class="ads bottom">

<div id='div-gpt-ad-1372880913597-48' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-48');});
</script>
</div>

</div>

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/world/indonesia-speaker-named-suspect-in-major-graft-case" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="Indonesia's Speaker Setya Novanto waves as he arrives at Corruption Eradication Commision building in Jakarta July 14, 2017 in this photo taken by Antara Foto. — Reuters pic" height="414" src="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg" style=" float: left;" width="620"><span class="img-caption">Indonesia's Speaker Setya Novanto waves as he arrives at Corruption Eradication Commision building in Jakarta July 14, 2017 in this photo taken by Antara Foto. — Reuters pic</span></span>JAKARTA, July 18 — Indonesia's anti-corruption agency has named the country's speaker of parliament as a suspect in a major graft scandal which is estimated to have siphoned around US$170 million (RM729 million) out of government coffers. </p>
<p>
	The Corruption Eradication Commission named house speaker Setya Novanto as a suspect late yesterday in the giant graft case that has also implicated other senior politicians, including the justice minister, ex-interior minister and several governors. </p>
<p>
	The head of the commission, Agus Rahardjo, said Setya “allegedly abused his authority and position for personal gain or for the interest of a corporation.”</p>
<p>
	Investigators allege that Novanto was among many politicians who received kickbacks from funds earmarked for a government project to issue new ID cards to the country's 255 million inhabitants.</p>
<p>
	Indonesia's special anti-corruption court has said that more than one-third of the 5.9 trillion rupiah (RM1.88 billion) fund was embezzled by a network of politicians and businessmen in a scheme that allegedly ran from 2009 to 2015.   </p>
<p>
	Novanto, who is also the chairman of the ruling coalition party Golkar, is the fourth suspect announced in the case, which could turn into a test of President Joko Widodo's willingness to take a tough stance against corruption since many of those implicated are government officials.</p>
<p>
	Novanto was previously named a suspect in another corruption case which forced him to quit as speaker in 2015 when he was accused of extorting a stake from US mining giant Freeport-McMoran in exchange for extending the company's right to operate in the archipelago. </p>
<p>
	He was cleared of the allegations and was reappointed as speaker in 2016.</p>
<p>
	Indonesia was ranked 90th out of 176 countries and territories in NGO Transparency International's Corruption Perceptions Index last year. A number one ranking represents the least corrupt. — AFP</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" st_title="Indonesia speaker named suspect in major graft case" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-07/setya1807.jpg"></span>
							
						</div>

						<div style="margin-top: 35px; text-align: left">

<!-- /32246135/Native-620x120 -->
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});
</script>
</div>

</div>


						

						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1423417';
										var idcomments_post_url = 'http://www.themalaymailonline.com/world/article/indonesia-speaker-named-suspect-in-major-graft-case';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
<h3 style="margin-top: 20px; margin-bottom: 0px; text-align:left; font-size: 17px; color: #000; border-bottom: 3px solid #ccc;">Trending Videos</h3>

<div data-mb-widget data-id="257" data-account="14" data-style="responsive"></div>






			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
								
				

                                
				

				
					
											<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-49' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-49');});
</script>
</div>

</div>
									

				

				

				

				

				<div class="column-box">
					
									</div>

				
   
 
 
 













<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/world/article/on-third-mh17-anniversary-families-to-unveil-living-memorial">On third MH17 anniversary, families to unveil 'living memorial' (VIDEO)</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/world/article/two-more-republicans-add-gloom-to-senates-healthcare-effort">Two more Republicans add gloom to Senate's healthcare effort</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/world/article/venezuela-opposition-turns-heat-up-on-maduro-with-strike-call">Venezuela opposition turns heat up on Maduro with strike call</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/world/article/trial-of-thailands-yingluck-fails-to-break-shinawatra-machine">Trial of Thailand's Yingluck fails to break Shinawatra machine</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/world/article/egypt-ends-visa-free-entry-for-qataris-insists-doha-meets-demands">Egypt ends visa-free entry for Qataris, insists Doha meets demands</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/world/article/arson-suspect-arrested-after-22-killed-in-china-fire">Arson suspect arrested after 22 killed in China fire</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/world/article/block-travel-ban-ruling-trump-tells-supreme-court">Block travel ban ruling, Trump tells Supreme Court (VIDEO)</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/world/article/singapore-looking-into-fb-post-by-pms-nephew-criticising-court-system">Singapore looking into FB post by PM's nephew criticising court system</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/world/article/chinese-nobel-laureate-liu-xiaobo-dies-at-61">Chinese Nobel laureate Liu Xiaobo dies in custody aged 61 (VIDEO)</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/world/article/speaker-halimah-thinking-about-entering-race-to-be-singapore-president">Speaker Halimah ‘thinking about’ entering race to be Singapore president</a></li>
																						
                                                
                                         <ul>
                                </div>

			</div>
		</div>





				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;"><div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Trending Videos</h3></div>
    <div data-mb-widget data-id="287" data-account="14" data-style="responsive"></div>                </div></div>

				

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/world/article/indonesia-house-speaker-banned-from-travel-anti-graft-officer-attacked">Indonesia Parliament speaker banned from travel, anti-graft officer attacked</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/ugandan-police-arrest-minister-for-receiving-a-bribe">Ugandan police arrest minister for receiving a bribe</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/macc-half-of-civil-servants-nabbed-for-graft-aged-below-40">MACC: Half of civil servants nabbed for graft aged below 40</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/thai-official-resigns-over-drunken-japan-painting-theft">Thai official resigns over drunken Japan painting theft</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/macc-studying-sabah-water-depts-system-procedure">MACC studying Sabah Water Dept&#8217;s system, procedure</a></li>
		
		
		
		
				

			</ul>

</div>  

				
				

                                
				

				
					
											



<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div>
									

				

				

				

				

				
				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/reuters-video-in-ethiopia-feeding-hyenas-is-a-tourist-attraction">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/2017-07-17T140921Z_1_LYNXMPED6G0W8_RTROPTP_3_ETHIOPIA-HYENA-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: In Ethiopia, feeding hyenas is a tourist attraction</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/reuters-video-annual-census-counts-the-queens-swans">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/2017-07-17T165327Z_1_LYNXMPED6G14S_RTROPTP_3_BRITAIN-SWANS-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Annual census counts the Queen’s swans</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/travel/watch/reuters-video-airport-control-tower-transformed-into-unique-apartment">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/20170718_SWEDEN_AIRPORT_01-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Airport control tower transformed into unique apartment</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/malaysia/watch/mmotv-platform-screening-doors-at-the-sungai-buloh-kajang-mrt-line">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/20170717_MRT_LEAD_06-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>MMOTV: Platform screening doors at the Sungai Buloh-Kajang MRT line</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-george-romero-father-of-zombie-movies-dies-at-77">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/2017-07-16T233724Z_1_LYNXMPED6F0Y5_RTROPTP_4_PEOPLE-ROMERO-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: George Romero, father of zombie movies, dies at 77</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/malaysia/watch/mmotv-a-ride-on-the-new-sungai-buloh-kajang-mrt-line">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/20170717_MRT_LEAD_01-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>MMOTV: A ride on the new Sungai Buloh-Kajang MRT line</p></a>
									</li>
								
							
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>

				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world" class="selected" style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/valerian-takes-flight-in-los-angeles"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">
  			<div class="container">
  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2017 Malay Mail Online</p>
  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">recommend.my - Local Services</strong></a></p>
  			</div>
  		</div>
  	</div>  

<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>






<div id='div-gpt-ad-1476860416068-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1476860416068-0');});</script></div>



<div id='div-gpt-ad-1472461275869-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1472461275869-0');});</script></div>


<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>
</html>



