<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile-nexus.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>

	        

      <title>
		
						
		                    			
				

				
        	        	     				        Wenger hopes UK-Russia tensions don’t affect Arsenal tie | Sports | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
		
      </title>



<meta property="fb:app_id" content="1709756459249190" /> <meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content="
	LONDON, April 4 — Arsenal manager Arsene Wenger said today he hoped “complicated” political relations between the United Kingdom and Russia would not spill onto the football field when his | Sports | Malay Mail Online" />
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG" />
                <meta property="og:image:width" content="600" />
                <meta property="og:image:height" content="315" />
		<meta property="og:title" content="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" />
		<meta property="og:url" content="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" />
		<meta property="article:published_time" content="2018-04-04T22:44:40+08:00" />
		<meta property="og:updated_time" content="2018-04-05T06:44:40+08:00" />
		<meta name="news_keywords" content="arsenal, arsene wenger, cska moscow, europa league, sergei skripal" />
		<meta name="keywords" content="arsenal, arsene wenger, cska moscow, europa league, sergei skripal" />
		<meta property="og:description" content="
	LONDON, April 4 — Arsenal manager Arsene Wenger said today he hoped “complicated” political relations between the United Kingdom and Russia would not spill onto the football field when his side face CSKA Moscow in a European tie in" />
                <meta name="twitter:card" content="summary" />
                <meta name="twitter:site" content="@themmailonline" />
  
                <meta name="twitter:title" content="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" />
                <meta name="twitter:description" content="
	LONDON, April 4 — Arsenal manager Arsene Wenger said today he hoped “complicated” political relations between the United Kingdom..." />
        
                <meta name="twitter:image" content="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" >
                <link rel="canonical" href="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>







<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>



<script>
googletag.cmd.push(function() {
  googletag.defineSlot('/32246135/Sports-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-8').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Sports-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-37').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Sports-160x600', [160, 600], 'div-gpt-ad-1372880913597-36').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/AdX-Native-Fluid-Desktop', ['fluid'], 'div-gpt-ad-1512369544783-0').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/1x1-tracking', [1, 1], 'div-gpt-ad-1472461275869-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/1x1-Sovrn', [1, 1], 'div-gpt-ad-1510587615901-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/Articles-300x600', [300, 600], 'div-gpt-ad-1517279336799-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Billboard-970x250', [970, 250], 'div-gpt-ad-1495429657058-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
  googletag.enableServices();
});
</script>













<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>













<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", publisherGA:"UA-41636700-1", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>




<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>



</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

























<div id="heading" class="nt_hazy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">recommend.my - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 50px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 65px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-undercons-170x90.png" /></a>
														
		  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 25px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																										
<div id='div-gpt-ad-1376302465347-8' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-8');});
</script>
</div>







														
							
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						
					</div>	

							  			<div class="search pull-right">
						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 26&deg;C, Haze</strong></p></div>
	  				</div>

		  			



				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports" class="selected" style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/at-the-blockers-premiere-in-la"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	







<div id='div-gpt-ad-1495429657058-0' style='max-height:250px; width:970px; margin-left: auto; margin-right: auto;'>
    <script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1495429657058-0');});</script>
</div>



<div id="article" class="section sports">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					
					
					
					
					
					
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/sports" style="color: #F54E1B; border-bottom: 1px;">Sports</a></span>
					
					
					
					
					
					
				</div>

				<div class="article-meta sports" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Wenger hopes UK-Russia tensions don’t affect Arsenal tie</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Wednesday April 4, 2018<br />10:44 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/money/article/pwc-malaysia-expected-to-be-24th-largest-economy-in-the-world-by-2050" class="strong"><img src="/images/sized/uploads/blurbs/2018/2018-04/kuala_lumpur_blb_2018_04_04-180x130.jpg" width="180" height="130"  alt="Malaysia’s economy to be world’s 24th largest by 2050, says PwC" class="left" />Malaysia’s economy to be world’s 24th largest by 2050, says PwC</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/malaysia/article/azmin-cooks-rendang-to-show-orang-putih-how-its-done" class="strong"><img src="/images/sized/uploads/blurbs/2018/2018-04/Screen_Shot_2018-04-04_at_10.48.58_PM-180x130.png" width="180" height="130"  alt="‘Chef Min’ shows off rendang-cooking skills on Facebook" class="left" />‘Chef Min’ shows off rendang-cooking skills on Facebook</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/world/article/trump-vows-immigration-action-today-in-tweet" class="strong"><img src="/images/sized/uploads/articles/2015-07/donald_trump_20150711_reuters-180x130.jpg" width="180" height="130"  alt="Trump tweets that immigration action will be taken &#8216;today&#8217;" class="left" />Trump tweets that immigration action will be taken &#8216;today&#8217;</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/sports/article/ex-england-captain-wilkins-dies-aged-61" class="strong"><img src="/images/sized/uploads/blurbs/2018/2018-04/2018-04-04T132116Z_516830790_RC1C35DD6A90_RTRMADP_3_UK-SOCCER-ENGLAND-WILKINS-180x130.JPG" width="180" height="130"  alt="Chelsea and United legend Ray Wilkins dies aged 61" class="left" />Chelsea and United legend Ray Wilkins dies aged 61</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							
														
							
							
							<div class="ads bottom">

<div id='div-gpt-ad-1372880913597-36' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-36');});
</script>
</div>

</div>
							
							

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/sports/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

                                        

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="Wenger said today, however, the overall state of Anglo-Russian relations had not been a talking point for his squad. — Action Images pic via Reuters" height="408" src="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG" style=" float: left;" width="620"><span class="img-caption">Wenger said today, however, the overall state of Anglo-Russian relations had not been a talking point for his squad. — Action Images pic via Reuters</span></span>LONDON, April 4 — Arsenal manager Arsene Wenger said today he hoped “complicated” political relations between the United Kingdom and Russia would not spill onto the football field when his side face CSKA Moscow in a European tie in London.</p>
<p>
	The UK has suspended high-level diplomatic contact with the Russian government after a former Russian spy Sergei Skripal and his daughter Yulia were poisoned with a nerve agent in the southern English cathedral city of Salisbury on March 4.</p>
<div id="misc-ads" style="margin: 10px;"></div><p>
	UK authorities have said the Skripals were poisoned with the Soviet-designed nerve agent Novichok and that it was “highly likely” the Russian government was behind the attack.</p>
<p>
	The crisis has led to a further deterioration in already strained relations between Russia and western nations, with both sides expelling scores of diplomats.</p>
<p>
	Even before the poisoning incident, concerns had been raised over the safety of England fans at this year’s World Cup in Russia.</p>
<p>
	Russian hooligans were involved in several clashes with rival supporters during the 2016 European Championships in France, with both England and Russia threatened with expulsion from the tournament because of their fans’ violence. </p>
<p>
	North London club Arsenal are at home to CSKA Moscow in the first leg of a Europa League quarter-final tie at the Emirates Stadium tomorrow.</p>
<p>
	Wenger, speaking to reporters at Arsenal’s training ground in London Colney, north of the capital, today said the overall state of Anglo-Russian relations had not been a talking point for his squad.</p>
<p>
	“No, it hasn’t honestly. Nobody knows really what’s going on,” Wenger told a news conference.</p>
<p>
	“It looks more as if diplomatic relations between England (UK) and Russia are a bit complicated.”</p>
<p>
	The veteran French manager added: “I just hope it won’t affect both ties (the second leg is in Moscow) and that it will not affect the supporters. Nor for the Russian people who come over here and not for English people who want to travel there.”</p>
<p>
	Recent diplomatic tensions increased last month when British Foreign Secretary Boris Johnson compared Russia’s promotion of the World Cup to the way Adolf Hitler tried to manipulate the 1936 Berlin Olympics.</p>
<p>
	During an appearance before UK’s Foreign Affairs Select Committee, Johnson agreed with a lawmaker’s suggestion that Russian President Vladimir Putin would use the World Cup, which runs from June 14 to July 15 “as a “PR exercise” to gloss over a “brutal, corrupt regime” in the same way Hitler used the Olympics as propaganda for his Nazi regime. “</p>
<p>
	“I think the comparison with 1936 is certainly right,” Johnson said.</p>
<p>
	“I think it’s an emetic prospect, frankly, to think of Putin glorying in this sporting event.”</p>
<p>
	The Kremlin labelled Johnson’s remarks as “offensive and unacceptable”. — AFP</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" st_title="Wenger hopes UK-Russia tensions don’t affect Arsenal tie" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/2018-03-11T140527Z_1126100237_RC12BD8D8610_RTRMADP_3_SOCCER-ENGLAND-ARS-WAT.JPG"></span>
							
						</div>

						
<div style="margin-top: 35px; text-align: left">
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});</script></div>
</div>




						

						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

                                                                <div style="margin-top: 30px; text-align: left;">

<div id="jubna6003"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "559c0f92-9481e35f-8a7c59d0-052de893",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/en/api/widget/6003?" + qs;
s.async = true;
document.getElementById("jubna6003").appendChild(s);
})();
</script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1615107';
										var idcomments_post_url = 'http://www.themalaymailonline.com/sports/article/wenger-hopes-uk-russia-tensions-dont-affect-arsenal-tie';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
				
<div class="column-box">

<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>

<div id='div-gpt-ad-1372880913597-37' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-37');});
</script>
</div>

</div>				
				

                                
				

				

				

				

				

				

				

				
 
 
 
 






  






<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/spectacle-of-lights-and-culture-officially-kicks-of-2018-commonwealth-games">Spectacle of lights and culture officially kicks off 2018 Commonwealth Games</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/chong-wei-expects-to-face-srikanth-in-commonwealth-games-badminton-final">Chong Wei expects to face Srikanth in Commonwealth Games badminton final</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/ex-england-captain-wilkins-dies-aged-61">Ex-England captain Wilkins dies aged 61</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/juventus-pick-up-the-pieces-as-ronaldo-takes-the-plaudits">Juventus pick up the pieces as Ronaldo takes the plaudits</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/what-planet-did-you-come-from-media-and-sporting-greats-hail-ronaldo">‘What planet did you come from?’: Media and sporting greats hail Ronaldo</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/airasias-tony-fernandes-hints-at-vacant-fam-president-spot">AirAsia’s Tony Fernandes hints at vacant FAM president spot</a></li>
																						
                                                
                                         <ul>
                                </div>

			</div>
		</div>





				

				

									<div class="ads bottom">



<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div></div>

				
				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/first-look-at-johnny-english-strikes-again">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-04/Johnny_English_Strikes_Again_040418-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>First look at ‘Johnny English Strikes Again’</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/eat-drink/watch/reuters-video-southeast-asia-unites-to-roast-masterchef-uk-on-rendang">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-04/rendang_blurb-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Southeast Asia unites to roast MasterChef UK on rendang</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/reuters-video-shares-recoil-as-china-fires-back-in-us-trade-war">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-04/chinashare_20180404-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Shares recoil as China fires back in US trade war</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/sports/article/wenger-tells-arsenal-to-embrace-europa-league-pressure">Wenger tells Arsenal to embrace Europa League pressure</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/russian-proposal-for-joint-salisbury-toxin-inquiry-perverse-says-britain">Russian proposal for joint Salisbury toxin inquiry ‘perverse’, says Britain (VIDEO)</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/chemical-watchdog-to-meet-over-spy-nerve-agent-claims-video">Chemical watchdog to meet over spy nerve agent claims (VIDEO)</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/uk-lab-cannot-determine-spy-nerve-agent-was-russian-made-video">UK lab cannot determine spy nerve agent was Russian-made (VIDEO)</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/russian-envoys-expelled-from-germany-back-in-moscow-video">Russian envoys expelled from Germany back in Moscow (VIDEO)</a></li>
		
		
		
		
				

			</ul>

</div>  

				

                                
<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

    <div id='div-gpt-ad-1517279336799-0' style='height:600px; width:300px;'>
        <script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1517279336799-0');});</script>
    </div>
</div>

                                <div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

    <div id="jubna6005"></div>
    <script type="text/javascript">
        (function() {
            var params =
            {
                id: "559c0f92-9481e35f-8a7c59d0-052de893",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
            }; 
            var qs="";
            for(var key in params){qs+=key+"="+params[key]+"&"}
            qs=qs.substring(0,qs.length-1);
            var s = document.createElement("script");
            s.type= "text/javascript";
            s.setAttribute("data-cfasyn", "false");
            s.src = "https://jubna.com/en/api/widget/6005?" + qs;
            s.async = true;
            document.getElementById("jubna6005").appendChild(s);
        })();
    </script>
</div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports" class="selected" style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/at-the-blockers-premiere-in-la"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">
  			<div class="container">
  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2018 Malay Mail Online</p>
  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">recommend.my - Local Services</strong></a></p>
  			</div>
  		</div>
  	</div>  

<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>




<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>



<div id='div-gpt-ad-1472461275869-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1472461275869-0');});</script></div>


<div id='div-gpt-ad-1510587615901-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1510587615901-0');});</script></div>



<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>
</html>



