<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>






	
        

      <title>
		
						
		                    			
				

				
        	        	     				        Tevez out to prove his worth in Shanghai | Sports | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
      </title>

<meta property="fb:app_id" content="1791895387720391" />

<meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content='
	SHANGHAI, Jan 21 ― Argentine forward Carlos Tevez said today he will have to earn every yuan of his reportedly world-leading salary as he officially joined Chinese Super League side Shanghai | Sports | Malay Mail Online'/>
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg" />
		<meta property="og:title" content="Tevez out to prove his worth in Shanghai" />
		<meta property="og:url" content="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" />
		<meta property="article:published_time" content="2017-01-21T17:39:52+08:00" />
		<meta property="og:updated_time" content="2017-01-21T18:52:53+08:00" />
		<meta name="news_keywords" content="carlos tevez, chinese super league, shanghai shenhua " />
		<meta name="keywords" content="carlos tevez, chinese super league, shanghai shenhua " />
		<meta property="og:description" content='
	SHANGHAI, Jan 21 ― Argentine forward Carlos Tevez said today he will have to earn every yuan of his reportedly world-leading salary as he officially joined Chinese Super League side Shanghai Shenhua, declaring it his “new home.”

	Tevez, who'/>
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" >
                <link rel="canonical" href="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>








<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/32246135/Sports-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-8').addService(googletag.pubads());
googletag.defineSlot('/32246135/Sports-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-37').addService(googletag.pubads());
googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Sports-160x600', [160, 600], 'div-gpt-ad-1372880913597-36').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
















<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>

<style type="text/css">body video {min-height: 270px !important;}</style>






<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/themalaymailonline/loader.js');
</script>

<script type="text/javascript" src="http://www.themalaymailonline.com/new_assets/js/jwplayer-library-6_12_4956.js"></script>





<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>

<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>

</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->























<div id="heading" class="nt_cloudy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">RecomN - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/e-paper" style="margin-right: 3px;">E-Paper</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 75px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 90px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
							

														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
									  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 10px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																										
<div id='div-gpt-ad-1376302465347-8' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-8');});
</script>
</div>







														
							
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						<div class="updated-info pull-left" style="margin-top: 12px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Last updated Saturday, January 21, 2017 8:01 pm GMT+8</strong></p></div>
					</div>	

							  			<div class="search pull-right">

						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 28&deg;C, Overcast</strong></p></div>

						

	  				</div>	


				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports" class="selected" style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/president-trumps-inaugural-freedom-ball"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	






<div id="article" class="section sports">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					
					
					
					
					
					
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/sports" style="color: #F54E1B; border-bottom: 1px;">Sports</a></span>
					
					
					
					
					
					
				</div>

				<div class="article-meta sports" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Tevez out to prove his worth in Shanghai</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Saturday January 21, 2017<br />05:39 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/malaysia/article/zahid-says-leadership-change-in-the-us-will-not-affect-malaysia-us-security" class="strong"><img src="/images/sized/uploads/articles/2017/2017-01/170112donaldtrump-180x130.JPG" width="180" height="130"  alt="No change to Malaysia-US security ties, DPM says" class="left" />No change to Malaysia-US security ties, DPM says</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/the-skin-cure-fad-threatening-myanmars-elephants" class="strong"><img src="/images/sized/uploads/articles/2015-08/elephants_06082015-180x130.png" width="180" height="130"  alt="The Edit: Latest skin cure fad a serious threat to Myanmar&#8217;s elephants" class="left" />The Edit: Latest skin cure fad a serious threat to Myanmar&#8217;s elephants</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/social-media-rules-created-by-kids" class="strong"><img src="/images/sized/uploads/articles/2014-03/0326-tech-social_media-180x130.jpg" width="180" height="130"  alt="The Edit: Kids&#8217; take on social media rules" class="left" />The Edit: Kids&#8217; take on social media rules</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/melania-trump-stuns-in-first-lady-fashion-stakes" class="strong"><img src="/images/sized/uploads/articles/2017/2017-01/donsalute2101-180x130.jpg" width="180" height="130"  alt="The Edit: Melania Trump&#8217;s fashion choices get the thumbs up" class="left" />The Edit: Melania Trump&#8217;s fashion choices get the thumbs up</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							
														
							
							
							<div class="ads bottom">

<div id='div-gpt-ad-1372880913597-36' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-36');});
</script>
</div>

</div>
							
							

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/sports/tevez-out-to-prove-his-worth-in-shanghai" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="Carlos Tevez attends a training session with team members of Shanghai Greenland Shenhua Football Club in Shanghai, January 21, 2017. ― Reuters pic" height="413" src="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg" style=" float: left;" width="620"><span class="img-caption">Carlos Tevez attends a training session with team members of Shanghai Greenland Shenhua Football Club in Shanghai, January 21, 2017. ― Reuters pic</span></span>SHANGHAI, Jan 21 ― Argentine forward Carlos Tevez said today he will have to earn every yuan of his reportedly world-leading salary as he officially joined Chinese Super League side Shanghai Shenhua, declaring it his “new home.”</p>
<p>
	Tevez, who arrived to a rapturous fan welcome Thursday, is arguably the highest-profile foreign player to ever play in China, one of a slew of overseas stars lured by increasingly lavish sums that have triggered a backlash from Chinese authorities.</p>
<p>
	The 32-year-old was introduced to local media today and held his first workout with the club, sealing a deal that Argentine media said earns him around €38 million (RM180 million) a year.</p>
<p>
	That would make him the world's top-grossing footballer, out-pacing even megastars like compatriot Lionel Messi and Portugal's Cristiano Ronaldo.</p>
<p>
	Tevez declined to comment on his contract, but acknowledged the circumstances brought dauntingly high expectations.</p>
<p>
	“There will probably be pressure, but because I love football very much I will use my passion for the sport. Even if there will be pressure I will forget about it on the field,” he told reporters.</p>
<p>
	“I know the CSL is getting tougher and tougher year after year, and this year will be extremely intense,” he said, speaking in Spanish through a Chinese interpreter.</p>
<p>
	He called the coming season “a very big challenge”.</p>
<p>
	A goal-scoring dynamo throughout his career for such heavyweights as Manchester United, Manchester City, Juventus, and most recently Argentina's Boca Juniors, Tevez arrived amid fierce debate in China over foreign player imports.</p>
<p>
	<strong>Breaking the bank </strong></p>
<p>
	The deep-pocketed big corporations behind Super League clubs have broken the Asian transfer fee record five times over the past year, a spree that also has brought in Brazilians Oscar, Hulk, Alex Teixeira, and Ramires, and Colombia's Jackson Martinez.</p>
<p>
	Oscar arrived from Chelsea earlier in January for a reported €60 million fee, a new record for an Asian team.</p>
<p>
	But China has moved to break up the party, with the sports ministry earlier this month voicing fears that teams were spending “irrationally” and threatening to take action.</p>
<p>
	Calls also have grown for money to be instead channelled towards raising the disappointing level of Chinese football.</p>
<p>
	Despite its mammoth population of 1.3 billion people, China's national team is ranked just 81st globally, one notch below Saint Kitts and Nevis, population 50,000.</p>
<p>
	This past week, the Chinese Football Association cut the number of foreign players that teams could field from four to no more than three per match, and said it was planning to impose salary caps.</p>
<p>
	Shenhua chairman Wu Xiaohui deflected financial questions, but said Tevez's pay was “not as high as the rumours”.</p>
<p>
	He denied the team had spent recklessly and said the sudden crackdown had affected clubs' preparations for the season, which opens in March.</p>
<p>
	“But what's done is done and we can only obey and deal with it according to our situation,” he said.</p>
<p>
	With his nearly every utterance cheered by blue-clad Shenhua fans, Tevez likewise declined comment on the money controversy, saying he was focused on winning.</p>
<p>
	The warm welcome in Shanghai so far “made me realise that I have a new home,” said Tevez, who later took to a nearby pitch for a training session with the side.</p>
<p>
	Shenhua finished fourth in the Super League last year, qualifying for a berth in this year's Asian Champions League. It will be skippered by coach Gustavo Poyet, a former Uruguay international who was hired in November. ― AFP</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai" st_title="Tevez out to prove his worth in Shanghai" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-01/carlos_tevez210117.jpg"></span>
						</div>

						<div style="margin-top: 35px; text-align: left">

<!-- /32246135/Native-620x120 -->
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});
</script>
</div>

</div>


						

						<div class="comments">
							<div class="tool-box">
								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1297787';
										var idcomments_post_url = 'http://www.themalaymailonline.com/sports/article/tevez-out-to-prove-his-worth-in-shanghai';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

<div style="margin-top: 30px; text-align: left;">

<div id="taboola-below-article-organic-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-organic-thumbnails',
    placement: 'Below Article Organic Thumbnails',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-sponsored-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-sponsored-thumbnails',
    placement: 'Below Article Sponsored Thumbnails',
    target_type: 'mix'
  });
</script>

</div>





						
<h3 style="margin-top: 20px; margin-bottom: 0px; text-align:left; font-size: 17px; color: #000; border-bottom: 3px solid #ccc;">MORE ON MMOTV</h3>


<div id="related-video">

<script async type="text/javascript">
/** Write container **/
if(!document.getElementById("botr_RFRJGFO9_ukAT0Mn3_div")) {
	document.write("<div id='botr_RFRJGFO9_ukAT0Mn3_div'></div>");
}

/** Initialize player **/
jwplayer.key = "QeTEtuWqz5Ac/DEzUNv1dtNHXhvFenaaqdjqGw==";

jwplayer("botr_RFRJGFO9_ukAT0Mn3_div").setup({
	advertising: {
		client: "googima",

		schedule: {
			preroll_1: {
				tag: "http://pubads.g.doubleclick.net/gampad/ads?sz=480x270&iu=/32246135/Video-480x270&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]&cust_params=Video-480x270%3Dlinearpreroll&",
				offset: "pre",
				skipoffset: 5
			},

			preroll_2: {
				tag: "http://pubads.g.doubleclick.net/gampad/ads?sz=480x270&iu=/32246135/Video-480x270-preroll-1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]&cust_params=Video-480x270-preroll-1%3Dlinearpreroll&",
				offset: "pre"
			}
		}
	},

	analytics: {"enabled": true},
	aspectratio: "16:9",
	autostart: false,
	controls: true,
	displaytitle: false,
	flashplayer: "http://assets-jpcust.jwpsrv.com/player/6/6124956/jwplayer.flash.swf",
	ga: {"idstring": "title"},
	height: 270,
	html5player: "http://assets-jpcust.jwpsrv.com/player/6/6124956/jwplayer.html5.js",
	listbar: {"position": "bottom", "layout": "extended", "size": 155},
	logo: {"link": "http://www.themalaymailonline.com/videos", "position": "top-right", "margin": "10", "hide": false, "file": "http://assets-jpcust.jwpsrv.com/watermarks/EV6OGCT7.png"},
	mute: false,
	ph: 1,
	playlist: "http://content.jwplatform.com/jw6/RFRJGFO9.xml",
	plugins: {"http://assets-jpcust.jwpsrv.com/player/6/6124956/ping.js": {"pixel": "http://content.jwplatform.com/ping.gif"}},
	primary: "html5",
	repeat: false,
	stagevideo: false,
	stretching: "uniform",
	width: "100%"
});
</script>
</div>



			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
				<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-37' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-37');});
</script>
</div>

</div>				
				

                                
				

				

				

				

				

				

				<div class="column-box">
					
					<div class="column-title" style="margin-top: 20px;">
	<h3>Premier League Channel</h3>
</div>


<div class="video">



<script src="//player.performgroup.com/eplayer.js#ec88126753551196a9615284bb.957n448xlvmp1tso96jlrscp1" async></script>

</div>






















				</div>

				
 
 
 
 






  






<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        

        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/nadal-holds-off-rising-talent-zverev-to-reach-last-16">Nadal holds off rising talent Zverev to reach last 16</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/soon-huat-shevon-book-berth-in-malaysia-masters-final">Soon Huat-Shevon book berth in Malaysia Masters final</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/agassi-backs-djokovic-to-rebound-quickly">Agassi backs Djokovic to rebound quickly</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/serena-beats-nicole-gibbs-to-reach-aussie-open-fourth-round">Serena beats Nicole Gibbs to reach Aussie Open fourth round</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/sports/article/konta-ousts-wozniacki-eases-into-fourth-round">Konta ousts Wozniacki, eases into fourth round</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/ibrahimovic-rescues-man-utd-in-liverpool-draw">Ibrahimovic rescues Man Utd in Liverpool draw</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/respect-chong-wei-nicols-decision-to-retire-says-khairy">Respect Chong Wei, Nicol’s Decision to retire, says Khairy</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/van-gaal-ends-coaching-career-after-family-tragedy">Van Gaal ends coaching career after family tragedy</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/jdt-fc-introduces-new-kits-for-2017-2018-season">JDT FC introduces new kits for 2017/2018 season</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/sports/article/malaysia-thrash-hong-kong-in-womens-world-league">Malaysia thrash Hong Kong in Women’s World League</a></li>
																						
                                                
                                         <ul>
                                </div>

				

			</div>
		</div>






				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/reuters-video-us-first-lady-melania-trumps-inauguration-day-outfit-wows-cri">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-01/21012101_melania_trump-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: US first lady Melania Trump's Inauguration Day outfit wows critics</p></a>
									</li>
								

							

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/reuters-video-president-trump-melania-share-first-dance">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-01/donsalute2101-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: President Trump, Melania share 'first dance'</p></a>
									</li>
								

							

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/sandy-wexler-teaser">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-01/20172101_sandy_wexler-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>'Sandy Wexler' teaser</p></a>
									</li>
								

							

						

						
					</ul>
				</div>


				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">

						

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/reuters-video-marketing-experts-on-how-best-to-spend-money-time-energy-in-2">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-01/1409-life-marketing-leaders-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Marketing experts on how best to spend money, time, energy in 2017</p></a>
									</li>
								

							

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/drive/watch/bloomberg-video-audis-keogh-people-really-want-luxury-suvs">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2015-08/Audi_Q7_review_2908_-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: Audi’s Keogh — people really want luxury SUVs</p></a>
									</li>
								

							

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-trump-sued-for-defamation-by-former-apprentice-contestant">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-01/2017-01-18T021713Z_1038000344_RC1B7B2EC880_RTRMADP_3_USA-TRUMP-LAWSUIT-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Trump sued for defamation by former 'Apprentice' contestant</p></a>
									</li>
								

							

						

						
					</ul>
				</div>
			</div>
		</div></div>

				

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/sports/article/foreign-players-wear-out-china-welcome">Foreign players wear out China welcome </a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/sports/article/china-set-to-tighten-limits-on-foreign-players">China set to tighten limits on foreign players</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/sports/article/leaving-chelsea-for-china-not-a-step-down-oscar-says">Leaving Chelsea for China ‘not a step down’, Oscar insists</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/sports/article/china-to-curb-splashy-spending-on-players">China to curb splashy spending on players</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/sports/article/china-to-curb-splashy-spending-on-football-players">China to curb splashy spending on football players</a></li>
		
		
		
		
				

			</ul>

</div>  

									<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    



<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div></div>

				
				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>

				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports" class="selected" style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/president-trumps-inaugural-freedom-ball"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">

  			<div class="container">

  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2017 Malay Mail Online</p>

  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">RecomN - Local Services</strong></a></p>

  			</div>
  		</div>
  	</div>  


<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>





<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>







<div id='div-gpt-ad-1476860416068-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1476860416068-0');});</script></div>


</body>

</html>



