<!DOCTYPE html>





<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>






	
        

      <title>
		
						
		                    
                                            
                        
                        
                        
                        
                        India pantau Zakir Naik terima anugerah Perkasa | Berita | ProjekMMO | Malay Mail Online
                        
                        
                        
                        
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
      </title>

<meta property="fb:app_id" content="1791895387720391" />

<meta property="fb:pages" content="747047495401806" />







    
    
    
    
    
    

    
    

    

    

    

    

    
    
        

    
    
    

    

    <meta name="description" content="	KUALA LUMPUR, 25 April ― Pihak berkuasa India terus memantau pergerakan Dr Zakir Naik, termasuk acaranya bersama badan pendesak Perkasa.

	Direktorat Penguatkuasaan India, yang mengeluarkan waran |  Berita | ProjekMMO | Malay Mail Online" />
    <meta property="og:type" content="article" />

    
        <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg" />
    
    <meta property="og:title" content="India pantau Zakir Naik terima anugerah Perkasa" />
    <meta property="og:url" content="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" />
    <meta property="og:description" content="	KUALA LUMPUR, 25 April ― Pihak berkuasa India terus memantau pergerakan Dr Zakir Naik, termasuk acaranya bersama badan pendesak Perkasa.

	Direktorat Penguatkuasaan India, yang mengeluarkan waran |  Berita | ProjekMMO | Malay Mail Online" />
    <meta property="article:published_time" content="2017-04-25T10:59:43+08:00" />
    <meta property="og:updated_time" content="2017-04-25T18:59:43+08:00" />
    <meta name="news_keywords" content="ibrahim ali, islam, penceramah, perkasa, zakir naik" />
    <meta name="keywords" content="ibrahim ali, islam, penceramah, perkasa, zakir naik" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" >
    <link rel="canonical" href="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" >

    
    
    
    
    
    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>











<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<script>
googletag.cmd.push(function() {
  googletag.defineSlot('/32246135/Malaysia-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-3').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-17').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-160x600', [160, 600], 'div-gpt-ad-1372880913597-16').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>

















<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>

<style type="text/css">body video {min-height: 270px !important;}</style>














<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>

<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>

</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->























<div id="heading" class="mostlycloudy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">RecomN - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/e-paper" style="margin-right: 3px;">E-Paper</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 75px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 90px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  										
		  				<div class="logo pull-left" style="padding-top: 5px;">
							<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
		  				</div>
						

						

							


			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 10px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
							
							

							
							<div id='div-gpt-ad-1376302465347-3' style='width:970px; height:90px; position: absolute; text-align: center; z-index: 9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-3');});
</script>
</div>



							
							

							

														
							
							
							
	       		                        </div>	

						<div class="updated-info pull-left" style="margin-top: 12px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Last updated Tuesday, April 25, 2017 12:15 pm GMT+8</strong></p></div>
					</div>	

							  			<div class="search pull-right">

						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 31&deg;C, Mostly Cloudy</strong></p></div>

						

	  				</div>	


				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/tulips-create-a-colorful-quilt-of-colour-in-the-netherlands"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	






<div id="article" class="section opinion">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				
					
				

				

				

				
				

                                <div class="section-200" style="margin-top: 8px;">
					<span class="muted title" style="font-size: 18px; border: none; font-weight: bold;">
						

						
							<a href="/projekmmo" style="color: #00b9b0;">ProjekMMO</a>:
							<a href="/projekmmo/berita">Berita</a>
						

						
					</span>
				</div>

				<div class="article-meta opinion" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">India pantau Zakir Naik terima anugerah Perkasa</h2>
					
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Tuesday April 25, 2017<br />10:59 AM GMT+8</span></p>
					
				

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/world-first-study-finds-that-running-benefits-the-spine-improves-back-pain" class="strong"><img src="/images/sized/uploads/articles/2014-11/couple_running_afp_1811-180x130.jpg" width="180" height="130"  alt="The Edit: Here&#8217;s how running can benefit the spine, improve back pain" class="left" />The Edit: Here&#8217;s how running can benefit the spine, improve back pain</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/sports/article/sharapova-rags-to-riches-journey-resumes-in-stuttgart" class="strong"><img src="/images/sized/uploads/articles/2014-06/maria_sharapova0406-180x130.JPG" width="180" height="130"  alt="The rags-to-riches story of tennis star Maria Sharapova" class="left" />The rags-to-riches story of tennis star Maria Sharapova</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/showbiz/article/tom-hanks-jokes-twitter-ceo-inspired-his-character-in-the-circle" class="strong"><img src="/images/sized/uploads/articles/2016-11/hanks_sully_1811-180x130.jpg" width="180" height="130"  alt="The Edit: Tom Hanks jokes that his &#8216;The Circle&#8217; role was based on Twitter CEO" class="left" />The Edit: Tom Hanks jokes that his &#8216;The Circle&#8217; role was based on Twitter CEO</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/tech-gadgets/article/personal-flying-machine-maker-plans-deliveries-this-year-video" class="strong"><img src="/images/sized/uploads/articles/2017/2017-04/2504-tech-kitty_hawk-google-180x130.jpg" width="180" height="130"  alt="The Edit: Behold, the ‘flying car’ backed by Google’s co-founder (VIDEO)" class="left" />The Edit: Behold, the ‘flying car’ backed by Google’s co-founder (VIDEO)</a></p>
						
					</div>

					<div class="section-170">
						

<div class="column-box">

        <div class="column-title"><h3 class="pull-left">Iklan</h3></div>

    <div class="ads bottom">

    <div id='div-gpt-ad-1372880913597-16' style='width:160px; height:600px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-16');});
    </script>
    </div>

    </div>

</div>
						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">Lagi berita</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							
							
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							
							<li><a href="/print/projekmmo/berita/india-pantau-zakir-naik-terima-anugerah-perkasa" target="blank">Print Article <i class="icon-print"></i></a></li>
							
						</ul>
						
						
					</div>

					

					

					

					

					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="r Zakir Naik dikehendaki pihak berkuasa India atas dakwaan terlibat dalam pengubahan wang haram. ― Foto oleh Yusof Mat Isa " height="413" src="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg" style=" float: left;" width="620"><span class="img-caption">r Zakir Naik dikehendaki pihak berkuasa India atas dakwaan terlibat dalam pengubahan wang haram. ― Foto oleh Yusof Mat Isa </span></span>KUALA LUMPUR, 25 April ― Pihak berkuasa India terus memantau pergerakan Dr Zakir Naik, termasuk acaranya bersama badan pendesak Perkasa.</p>
<p>
	Direktorat Penguatkuasaan India, yang mengeluarkan waran tangkap terhadap penceramah itu, menyatakan ia sedar kehadirannya di sini pada 16 April lalu. </p>
<p>
	Perkasa memberi Dr Zakir ahli kehormat dan anugerah dalam acara itu, yang dilihat untuk melobi sokongan sewaktu beliau berdepan desakan untuk disiasat.</p>
<p>
	“Kami sedang meneliti perkara itu,” kata seorang pegawai tinggi direktorat itu, yang tidak dinamakan, kepada harian <em>Hindustan Times</em>. </p>
<p>
	Pihak berkuasa negara itu juga sedang mengkaji langkah-langkah sesuai untuk mendapatkan Dr Zakir melalui perjanjian bersama dengan Malaysia walau ia tidak melibatkan waran tangkap. </p>
<p>
	<strong>Baca seterusnya di <em><a href="http://www.themalaymailonline.com/malaysia/article/india-says-looking-into-zakir-naiks-perkasa-appearance">Malay Mail Online</a></em></strong></p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							
							
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" st_title="India pantau Zakir Naik terima anugerah Perkasa" st_image="http://www.themalaymailonline.com/uploads/articles/2017/2017-04/perkasaibrahim1_1604.jpg"></span>
							
							
						</div>

						<div style="margin-top: 35px; text-align: left">

<!-- /32246135/Native-620x120 -->
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});
</script>
</div>

</div>


						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1363375';
										var idcomments_post_url = 'http://www.themalaymailonline.com/projekmmo/berita/article/india-pantau-zakir-naik-terima-anugerah-perkasa';
									</script>
								</h3>


								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
<h3 style="margin-top: 20px; margin-bottom: 0px; text-align:left; font-size: 17px; color: #000; border-bottom: 3px solid #ccc;">LAGI VIDEO DI MMOTV</h3>


<script src="https://content.jwplatform.com/players/RFRJGFO9-9Z8ztw0B.js"></script>


			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-17' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-17');});
</script>
</div>

</div>
				
 
 
 
 











   

<div class="column-box tab">
    <div class="column-title">
        
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Paling Dibaca</h3>

        <ul class="tabs pull-right">
        
        <li class="active"><a href="#now" data-toggle="tab">Kini</a></li>

        
        <li><a href="#week" data-toggle="tab">Minggu</a></li>
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/marsha-rakan-hos-tv-minta-maaf-hina-bapa-watson-nyambek-video">Marsha, rakan hos TV minta maaf hina bapa Watson Nyambek (VIDEO)</a></li>
															
						
							
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/program-komedi-hina-watson-nyambek-ditamatkan">Program komedi hina Watson Nyambek ditamatkan</a></li>
															
						
							
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/sarawak-mahu-mansuh-dasar-kabotaj-kurangkan-harga-barang">Sarawak mahu mansuh dasar kabotaj, kurangkan harga barang</a></li>
															
						
							
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/kaji-selidik-pas-paling-corot-jika-lawan-tiga-penjuru">Kaji selidik: PAS ‘paling corot’ jika lawan tiga penjuru</a></li>
															
						
							
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/dbkl-arah-hentikan-tambak-tanah-kg-melayu-frim">DBKL arah hentikan tambak tanah Kg Melayu FRIM</a></li>
															
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/dr-asri-kecam-penyembah-lembu-mahu-pendakwah-dihukum">Dr Asri kecam ‘penyembah lembu’ mahu ‘pendakwah’ dihukum</a></li>
														
                                             
						
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/sorok-syabu-di-dubur-pelakon-benjy-ditahan-di-medan">Sorok syabu di dubur, pelakon Benjy ditahan di Medan</a></li>
														
                                             
						
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/marsha-rakan-hos-tv-minta-maaf-hina-bapa-watson-nyambek-video">Marsha, rakan hos TV minta maaf hina bapa Watson Nyambek (VIDEO)</a></li>
														
                                             
						
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/libas-kaki-pelajar-warden-asrama-minta-maaf">Libas kaki pelajar, warden asrama minta maaf</a></li>
														
                                             
						
																                                                                    <li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/bukan-saya-zairil-dakwa-foto-bersama-wanita-palsu">Bukan saya, Zairil dakwa foto bersama wanita itu 'palsu'</a></li>
														
                                                
                                         <ul>
                                </div>

			</div>
		</div>




				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
								<h3 class="pull-left">Paling Ditonton</h3>
				

				<ul class="tabs pull-right">
										<li class="active"><a href="#hour4" data-toggle="tab">Kini</a></li>
					

										<li><a href="#week4" data-toggle="tab">Minggu</a></li>
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-cast-and-crew-of-the-beguiled-discuss-the-remake">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-04/reuters_sofia_coppola_20170402-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Cast and crew of ‘The Beguiled’ discuss the remake</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/sports/watch/reuters-video-serena-williams-calls-nastases-comments-racist">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-01/blb_20160120_aust_open_Serena_Williams-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Serena Williams calls Nastase’s comments racist</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-obama-back-in-the-spotlight-vows-to-help-future-leaders">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2015-10/barack_obama0310ss-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Obama back in the spotlight, vows to help future leaders</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-cast-and-crew-of-the-beguiled-discuss-the-remake">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-04/reuters_sofia_coppola_20170402-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Cast and crew of ‘The Beguiled’ discuss the remake</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/eat-drink/watch/nyt-video-food-of-the-gods-ambrosia-cake">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-04/0904-wtn-nyt-ambrosia_cake-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>NYT Video: Food of the gods  — ambrosia cake</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/jimmy-kimmel-roasts-united-airlines">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-04/kimmel_united_airlines_12042017-100x75.png" width="100" height="75"  alt="" /></div>
										<p>Jimmy Kimmel roasts United Airlines</p></a>
									</li>
								
							
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Artikel-artikel berkaitan</h3></div>
    
    
	<ul class="column-list">
		

				
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/india-says-looking-into-zakir-naiks-perkasa-appearance">India says looking into Zakir Naik’s Perkasa appearance</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/perlis-mufti-says-sorry-to-hindus-who-misunderstood-controversial-poem">Perlis mufti says sorry to Hindus who ‘misunderstood’ controversial poem</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/despite-fresh-warrant-activist-says-no-urgency-in-civil-suit-on-zakir-naiks">Despite fresh warrant, activist says no urgency in civil suit on Zakir Naik’s arrest</a></li>
		
		
		
		

		
				<li><a href="http://www.themalaymailonline.com/opinion/zurairi-ar/article/no-room-in-our-country-for-those-who-preach-hate">No room in our country for those who preach hate</a></li>
		
		
		

		
				<li><a href="http://www.themalaymailonline.com/projekmmo/berita/article/perkasa-tak-setuju-pr-zakir-sila-letak-jawatan">Perkasa: Tak setuju PR Zakir, sila letak jawatan</a></li>
		
		
		
					</ul>

</div>  
				



<div class="column-box">
        <div class="column-title"><h3 class="pull-left">Iklan</h3></div>
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div>
							<div class="column-box">
				<div class="column-title">
					<h3 class="pull-left"><a href="http://www.themalaymailonline.com/what-you-think" style="color: #E50000; font-size: 16px; font-weight: bold; text-shadow: 0 1px 1px #333333;">What You Think</a></h3>
                                        <a class="readmore pull-right" href="http://www.themalaymailonline.com/what-you-think">More</a>
				</div>
				<ul class="column-list">
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/using-instruments-of-torture-in-our-schools-azrul-mohd-khalib">Using instruments of torture in our schools ― Azrul Mohd Khalib</a></li>
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/errors-in-sikhs-of-malaya-video-dr-ranjit-singh-malhi">Errors in &#8216;Sikhs of Malaya&#8217; video — Ranjit Singh Malhi</a></li>
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/calling-for-stronger-protection-of-the-greater-ulu-muda-forests-10-ngos">Calling for stronger protection of the Greater Ulu Muda Forests — 10 NGOs</a></li>
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/solve-poverty-based-on-need-not-race-kua-kia-soong">Solve poverty based on need not race — Kua Kia Soong</a></li>
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/commemorating-transformative-bilateral-ties-tunku-zain-al-abidin1">Commemorating transformative bilateral ties — Tunku Zain Al-’Abidin</a></li>
					
					<li><a href="http://www.themalaymailonline.com/what-you-think/article/the-lesson-to-learn-from-ahoks-defeat-tay-tian-yan">The lesson to learn from Ahok’s defeat — Tay Tian Yan</a></li>
					
				</ul>
			</div>
				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>
				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	

		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/tulips-create-a-colorful-quilt-of-colour-in-the-netherlands"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">

  			<div class="container">

  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2017 Malay Mail Online</p>

  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">RecomN - Local Services</strong></a></p>

  			</div>
  		</div>
  	</div>  


<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>





<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->










<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>







<div id='div-gpt-ad-1476860416068-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1476860416068-0');});</script></div>



<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>

</html>



