<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile-nexus.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>

	        

      <title>
		
						
		                    			
				

				
        	        	     				        Review police probe against Senai rep, Johor DAP urges IGP | Malaysia | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
		
      </title>



<meta property="fb:app_id" content="1709756459249190" /> <meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content="
	KUALA LUMPUR, Dec 6 — Johor DAP wants Inspector-General of Police Tan Sri Mohamad Fuzi Harun to review a criminal investigation against its lawmaker Wong Shu Qi over her statements against the | Malaysia | Malay Mail Online" />
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg" />
                <meta property="og:image:width" content="600" />
                <meta property="og:image:height" content="315" />
		<meta property="og:title" content="Review police probe against Senai rep, Johor DAP urges IGP" />
		<meta property="og:url" content="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" />
		<meta property="article:published_time" content="2017-12-06T12:28:23+08:00" />
		<meta property="og:updated_time" content="2017-12-06T20:28:23+08:00" />
		<meta name="news_keywords" content="ge14, liew chin tong, macc, senai rep, wong shu qi" />
		<meta name="keywords" content="ge14, liew chin tong, macc, senai rep, wong shu qi" />
		<meta property="og:description" content="
	KUALA LUMPUR, Dec 6 — Johor DAP wants Inspector-General of Police Tan Sri Mohamad Fuzi Harun to review a criminal investigation against its lawmaker Wong Shu Qi over her statements against the mentri besar in the state legislative assembly" />
                <meta name="twitter:card" content="summary" />
                <meta name="twitter:site" content="@themmailonline" />
  
                <meta name="twitter:title" content="Review police probe against Senai rep, Johor DAP urges IGP" />
                <meta name="twitter:description" content="
	KUALA LUMPUR, Dec 6 — Johor DAP wants Inspector-General of Police Tan Sri Mohamad Fuzi Harun to review a criminal investigation against..." />
        
                <meta name="twitter:image" content="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" >
                <link rel="canonical" href="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>







<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>



<script>
googletag.cmd.push(function() {
  googletag.defineSlot('/32246135/Malaysia-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-3').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-17').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-160x600', [160, 600], 'div-gpt-ad-1372880913597-16').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/AdX-Native-Fluid-Desktop', ['fluid'], 'div-gpt-ad-1512369544783-0').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/1x1-tracking', [1, 1], 'div-gpt-ad-1472461275869-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/1x1-Sovrn', [1, 1], 'div-gpt-ad-1510587615901-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
  googletag.enableServices();
});
</script>













<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>













<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", publisherGA:"UA-41636700-1", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>




<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>



<script src="//assets.mobicast.io/widget/main.js"></script>


<script type="text/javascript">
    //              DO NOT IMPLEMENT                //
    //       this code through the following        //
    //                                              //
    //   Floodlight Pixel Manager                   //
    //   DCM Pixel Manager                          //
    //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/static/v4/post-widget.js#publisherKey=burfnn4gps2jtodikpu9';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>


</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

























<div id="heading" class="nt_mostlycloudy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">recommend.my - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/e-paper" style="margin-right: 3px;">E-Paper</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 50px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 65px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
														
		  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 25px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
															
																	
																				<div id='div-gpt-ad-1376302465347-3' style='width:970px; height:90px; position: absolute; text-align: center; z-index: 9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-3');});
</script>
</div>


									
								
															
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						
					</div>	

							  			<div class="search pull-right">
						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 30&deg;C, Mostly Cloudy</strong></p></div>
	  				</div>

		  			



				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia" class="selected" style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/its-beginning-to-look-a-lot-like-christmas"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	










<div id="article" class="section malaysia">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/malaysia" style="color: #CC0001; border-bottom: 1px;">Malaysia</a></span>
					
					
					
					
					
					
					
					
					
					
					
					
				</div>

				<div class="article-meta malaysia" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Review police probe against Senai rep, Johor DAP urges IGP</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Wednesday December 6, 2017<br />12:28 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/malaysia/article/jamal-yunos-burns-zaid-ibrahim-effigy-outside-umno-assembly-video" class="strong"><img src="/images/sized/uploads/articles/2017/2017-12/jamal_zaid_effigy_burn_2_06122017-180x130.jpeg" width="180" height="130"  alt="Jamal Yunos burns Zaid Ibrahim effigy outside Umno assembly" class="left" />Jamal Yunos burns Zaid Ibrahim effigy outside Umno assembly</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/money/article/hong-kongs-premium-office-space-ranked-worlds-most-expensive" class="strong"><img src="/images/sized/uploads/articles/2017/2017-07/1707_hong_kong_financial_district-180x130.JPG" width="180" height="130"  alt="HK’s premium office space ranked world’s most expensive" class="left" />HK’s premium office space ranked world’s most expensive</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/world/article/australias-high-court-to-rule-in-new-citizenship-test-case" class="strong"><img src="/images/sized/uploads/articles/2014-08/Aussieflag_09082014-180x130.jpg" width="180" height="130"  alt="Australia’s High Court to rule in new citizenship test case" class="left" />Australia’s High Court to rule in new citizenship test case</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/eat-drink/article/inaugural-michelin-guide-for-bangkok-gives-star-to-street-food-vendor" class="strong"><img src="/images/sized/uploads/articles/2016-10/bangkok_street_food_0410-180x130.JPG" width="180" height="130"  alt="The Edit: Bangkok street food eatery earns Michelin star" class="left" />The Edit: Bangkok street food eatery earns Michelin star</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							
							
<div class="column-box">

        

    <div class="ads bottom">

    <div id='div-gpt-ad-1372880913597-16' style='width:160px; height:600px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-16');});
    </script>
    </div>

    </div>

</div>							
							
							
							
							
							

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/malaysia/review-police-probe-against-senai-rep-johor-dap-urges-igp" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

                                        

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="Liew Chin Tong reminded Malaysians that elected representatives have judicial immunity for speeches made in Parliament or the state legislative assembly, based on the Westminster model of parliamentary democracy adopted here. — Picture by Yusof Mat Isa" height="413" src="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg" style=" float: left;" width="620"><span class="img-caption">Liew Chin Tong reminded Malaysians that elected representatives have judicial immunity for speeches made in Parliament or the state legislative assembly, based on the Westminster model of parliamentary democracy adopted here. — Picture by Yusof Mat Isa</span></span>KUALA LUMPUR, Dec 6 — Johor DAP wants Inspector-General of Police Tan Sri Mohamad Fuzi Harun to review a criminal investigation against its lawmaker Wong Shu Qi over her statements against the mentri besar in the state legislative assembly recently.</p>
<p>
	The Opposition party’s state chief Liew Chin Tong reminded Malaysians that elected representatives have judicial immunity for speeches made in Parliament or the state legislative assembly, based on the Westminster model of parliamentary democracy adopted here.</p>
<div id="misc-ads" style="margin: 10px;"></div><p>
	“It is a bullying tactic that infringes upon the principles of parliamentary sovereignty,” he said in a statement today.</p>
<p>
	He said the police would be seen by the public as being an accessory to an attempt to “silence” Wong and would set a dangerous precedent that infringes on the rights and privileges of an elected representative as the voice of voters if it investigated the Senai assemblyman under Section 203A of the Penal Code and Section 233 of the Communications and Multimedia Act 1998 for her November 27 remark in the House.</p>
<p>
	Liew pointed out that Wong was merely questioning Johor Mentri Besar Datuk Khaled Nordin over allegations concerning improprieties in the sale of Bumiputera land that had implicated a former member of his state government.</p>
<p>
	He reiterated the call by other Pakatan Harapan Johor assemblymen two days ago to set up an independent state Commission of Inquiry to instead investigate the land sale allegations.</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" st_title="Review police probe against Senai rep, Johor DAP urges IGP" st_image="http://www.themalaymailonline.com/uploads/articles/2016-04/liew_chin_tong_1704_(2).jpg"></span>
							
						</div>

						
<div style="margin-top: 35px; text-align: left">
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});</script></div>
</div>




						

						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1526293';
										var idcomments_post_url = 'http://www.themalaymailonline.com/malaysia/article/review-police-probe-against-senai-rep-johor-dap-urges-igp';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
								
				

                                										<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-17' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-17');});
</script>
</div>

</div>				
				

				

				

				

				

				

				

				  
 
 
 
 













<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/selangor-mbs-brother-joins-hands-with-umno-vows-to-take-him-down">Selangor MB’s brother joins hands with Umno, vows to take him down</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/no-freedom-of-speech-during-dr-ms-time-says-kj">No freedom of speech during Dr M’s time, says KJ</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/outside-umno-assembly-a-pakatan-wall-of-shame">Outside Umno assembly, a Pakatan wall of shame</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/kampar-cops-believe-oil-palm-murder-solved-after-arresting-two-more-men">Kampar cops believe oil palm murder solved after arresting two more men</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/kedah-umno-man-wants-scrutiny-of-dr-ms-riches">Kedah Umno man wants scrutiny of Dr M’s riches</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/outside-umno-assembly-a-pakatan-wall-of-shame">Outside Umno assembly, a Pakatan wall of shame</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/be-fair-and-return-half-gst-collection-to-states-guan-eng-tells-putrajaya">Be fair and return half GST collection to states, Guan Eng tells Putrajaya</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/johor-mb-says-senai-rep-guilty-of-leaking-classified-macc-papers">Johor MB says Senai rep guilty of leaking classified MACC papers</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/couple-arrested-after-womans-body-found-in-palm-oil-estate">Love affair gone foul? Couple arrested after ‘girlfriend’s’ body found in oil palm estate</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/macc-chief-denies-political-interference-behind-arrest-of-selangor-mbs-neph">MACC chief denies political interference behind arrest of Selangor MB’s nephew</a></li>
																						
                                                
                                         <ul>
                                </div>

			</div>
		</div>





				

				

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/guan-eng-its-umno-vs-the-people-of-malaysia-not-just-dap">Guan Eng: It’s Umno vs the people of Malaysia, not just DAP</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/bn-can-wrest-back-klias-state-seat-in-sabah-umno-leader-says">BN can wrest back Klias state seat in Sabah, Umno leader says</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/shahrizat-dont-only-use-wanita-candidates-as-sacrificial-lambs">Shahrizat: Don’t only use Wanita candidates as sacrificial lambs</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/ec-to-name-candidates-reps-absent-during-ballot-counting">EC to name candidates’ reps absent during ballot counting</a></li>
		
		
		
		

		
				<li><a href="http://www.themalaymailonline.com/opinion/erna-mahyuni/article/how-to-stay-sane-now-the-opposition-has-gone-mad">How to stay sane now the Opposition has gone mad</a></li>
		
		
		
				

			</ul>

</div>  

				
				

                                										


<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div>				
				

				

				

				

				

				

				
				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-stars-of-female-led-story-talk-about-sexism-in-hollywood">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/reuters_dinklage_mcdormand_three_billboards_outside_epping_20171016-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Stars of female-led story talk about sexism in Hollywood</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-danish-inventor-admits-dismembering-kim-wall">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/20171031_KIM_WALL_01-100x75.png" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Danish inventor admits dismembering Kim Wall</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-trump-tells-tillerson-not-to-waste-time-talking-to-n.-korea">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/rextil0210-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Trump tells Tillerson not to waste time talking to N. Korea</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-stars-of-female-led-story-talk-about-sexism-in-hollywood">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/reuters_dinklage_mcdormand_three_billboards_outside_epping_20171016-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Stars of female-led story talk about sexism in Hollywood</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-danish-inventor-admits-dismembering-kim-wall">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/20171031_KIM_WALL_01-100x75.png" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Danish inventor admits dismembering Kim Wall</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-trump-tells-tillerson-not-to-waste-time-talking-to-n.-korea">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-10/rextil0210-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Trump tells Tillerson not to waste time talking to N. Korea</p></a>
									</li>
								
							
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>

				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia" class="selected" style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/its-beginning-to-look-a-lot-like-christmas"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">
  			<div class="container">
  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2017 Malay Mail Online</p>
  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">recommend.my - Local Services</strong></a></p>
  			</div>
  		</div>
  	</div>  

<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>









<div id='div-gpt-ad-1472461275869-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1472461275869-0');});</script></div>





<div id='div-gpt-ad-1510587615901-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1510587615901-0');});</script></div>



<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>
</html>



