<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile-nexus.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>

	        

      <title>
		
						
		                    			
				

				
        	        	     				        Education ministry identifies high-risk schools for CCTV installation, says deputy minister | Malaysia | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
		
      </title>



<meta property="fb:app_id" content="1709756459249190" /> <meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content="
	PUTRAJAYA, Jan 11 — The Ministry of Education is identifying high-risk schools that required closed circuit television (CCTV) to monitor criminal acts and school security, said Deputy Education | Malaysia | Malay Mail Online" />
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg" />
                <meta property="og:image:width" content="600" />
                <meta property="og:image:height" content="315" />
		<meta property="og:title" content="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" />
		<meta property="og:url" content="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" />
		<meta property="article:published_time" content="2018-01-11T17:34:30+08:00" />
		<meta property="og:updated_time" content="2018-01-11T17:39:31+08:00" />
		<meta name="news_keywords" content="cctv for schools" />
		<meta name="keywords" content="cctv for schools" />
		<meta property="og:description" content="
	PUTRAJAYA, Jan 11 — The Ministry of Education is identifying high-risk schools that required closed circuit television (CCTV) to monitor criminal acts and school security, said Deputy Education Minister Datuk P. Kamalanathan.

	Commenting on the" />
                <meta name="twitter:card" content="summary" />
                <meta name="twitter:site" content="@themmailonline" />
  
                <meta name="twitter:title" content="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" />
                <meta name="twitter:description" content="
	PUTRAJAYA, Jan 11 — The Ministry of Education is identifying high-risk schools that required closed circuit television (CCTV) to..." />
        
                <meta name="twitter:image" content="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" >
                <link rel="canonical" href="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>







<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>



<script>
googletag.cmd.push(function() {
  googletag.defineSlot('/32246135/Malaysia-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-3').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-17').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Malaysia-160x600', [160, 600], 'div-gpt-ad-1372880913597-16').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/AdX-Native-Fluid-Desktop', ['fluid'], 'div-gpt-ad-1512369544783-0').addService(googletag.pubads());
  googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/1x1-tracking', [1, 1], 'div-gpt-ad-1472461275869-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/1x1-Sovrn', [1, 1], 'div-gpt-ad-1510587615901-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
  googletag.enableServices();
});
</script>













<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>













<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", publisherGA:"UA-41636700-1", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>




<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>



<script src="//assets.mobicast.io/widget/main.js"></script>


<script type="text/javascript">
    //              DO NOT IMPLEMENT                //
    //       this code through the following        //
    //                                              //
    //   Floodlight Pixel Manager                   //
    //   DCM Pixel Manager                          //
    //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i') + '.po.st/static/v4/post-widget.js#publisherKey=burfnn4gps2jtodikpu9';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>


</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

























<div id="heading" class="nt_rain">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">recommend.my - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 50px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 65px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
														
		  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 25px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
															
																	
																				<div id='div-gpt-ad-1376302465347-3' style='width:970px; height:90px; position: absolute; text-align: center; z-index: 9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-3');});
</script>
</div>


									
								
															
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						
					</div>	

							  			<div class="search pull-right">
						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 23&deg;C, Rain</strong></p></div>
	  				</div>

		  			



				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia" class="selected" style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/all-aboard-the-elvis-express"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	










<div id="article" class="section malaysia">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/malaysia" style="color: #CC0001; border-bottom: 1px;">Malaysia</a></span>
					
					
					
					
					
					
					
					
					
					
					
					
				</div>

				<div class="article-meta malaysia" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Education ministry identifies high-risk schools for CCTV installation, says deputy minister</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Thursday January 11, 2018<br />05:34 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/north-koreas-army-of-beauties-set-to-invade-south" class="strong"><img src="/images/sized/uploads/articles/2017/2017-04/women_legs_2017_04_21-180x130.JPG" width="180" height="130"  alt="The Edit: North Korea’s ‘army of beauties’" class="left" />The Edit: North Korea’s ‘army of beauties’</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/showbiz/article/donatella-versace-says-wont-be-watching-us-tv-series-on-brothers-murder" class="strong"><img src="/images/sized/uploads/articles/2017/2017-11/edgar_ramirez_versace_15112017-180x130.jpg" width="180" height="130"  alt="The Edit: Donatella Versace slams TV series" class="left" />The Edit: Donatella Versace slams TV series</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/travel/article/shanghai-probes-marriott-hotels-over-geography-gaffe" class="strong"><img src="/images/sized/uploads/articles/2016-03/marriott_flag_2203-180x130.jpg" width="180" height="130"  alt="The Edit: Marriott in hot water in China" class="left" />The Edit: Marriott in hot water in China</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/tech-gadgets/article/old-dog-new-tricks-sony-unleashes-intelligent-robot-pet" class="strong"><img src="/images/sized/uploads/articles/2018/2018-01/sony_aibo0901-180x130.jpg" width="180" height="130"  alt="The Edit: Sony’s Aibo robot dog is here" class="left" />The Edit: Sony’s Aibo robot dog is here</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							
							
<div class="column-box">

        

    <div class="ads bottom">

    <div id='div-gpt-ad-1372880913597-16' style='width:160px; height:600px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-16');});
    </script>
    </div>

    </div>

</div>							
							
							
							
							
							

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/malaysia/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

                                        

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="Deputy Education Minister P. Kamalanathan said the ministry would be identifying high-risk schools that required closed circuit television (CCTV) to monitor criminal acts and school security. —  Picture by Zuraneeza Zulkifli" height="456" src="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg" style="float: left;" width="620"><span class="img-caption">Deputy Education Minister P. Kamalanathan said the ministry would be identifying high-risk schools that required closed circuit television (CCTV) to monitor criminal acts and school security. —  Picture by Zuraneeza Zulkifli</span></span>PUTRAJAYA, Jan 11 — The Ministry of Education is identifying high-risk schools that required closed circuit television (CCTV) to monitor criminal acts and school security, said Deputy Education Minister Datuk P. Kamalanathan.</p>
<p>
	Commenting on the proposal by the National Union of The Teaching Profession (NUTP) concerning the installation of CCTV in schools, he said the finalised list would be announced later.</p>
<div id="misc-ads" style="margin: 10px;"></div><p>
	He said the ministry also agreed with the NUTP recommendations that CCTV installations be made in public places and should not intrude into the privacy of students and teachers.</p>
<p>
	“The installation of this CCTV is not an easy matter and cannot be done at will. It needs thorough discussions with the school and PIBG (Parents and Teachers Association) before being implemented,” he said in a media conference on the implementation of the Tamil Literature subject pilot programme at his office here today.</p>
<p>
	On the Tamil Literature subject, Kamalanathan said the ministry’s Curriculum Development Division was in the process of drafting a Tamil Literature curriculum to be implemented in 2020.</p>
<p>
	“This takes into account secondary school students who have started the Secondary School Standard Curriculum (KSSM) last year and will be in Form Four in 2020,” he said, adding that the Tamil Literature subject would be implemented in selected schools initially to see the suitability of its contents.</p>
<p>
	He said at present, the subject would be implemented as an exam syllabus and to be used an an examination subject only.</p>
<p>
	For this year, he said. 3,139 students would sit for the Tamil Literature exams at the Sijil Pelajaran Malaysia level and over 800 students for the Sijil Tinggi Pelajaran Malaysia (STPM).</p>
<p>
	“The passing rate for students taking the Tamil Literature is consistent at between 80 and 90 per cent each year,” he added. — Bernama</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" st_title="Education ministry identifies high-risk schools for CCTV installation, says deputy minister" st_image="http://www.themalaymailonline.com/uploads/articles/2014-09/dep_edu_Kamalanathan_0709.jpg"></span>
							
						</div>

						
<div style="margin-top: 35px; text-align: left">
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});</script></div>
</div>




						

						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1551679';
										var idcomments_post_url = 'http://www.themalaymailonline.com/malaysia/article/education-ministry-identifies-high-risk-schools-for-cctv-installation-says';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
								
				

                                										<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-17' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-17');});
</script>
</div>

</div>				
				

				

				

				

				

				

				

				  
 
 
 
 













<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/actor-farid-kamil-arrested-for-assaulting-cop-civilian-in-police-station">Actor Farid Kamil arrested for allegedly assaulting cop, civilian in police station</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/pakatan-to-introduce-rm100-unlimited-travel-pass-if-it-wins-ge14-mp-says">Pakatan to introduce RM100 unlimited travel pass if it wins GE14, MP says</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/pmo-najibs-brothers-associates-funded-own-trip-to-saudi">PMO: Najib’s brothers, associates funded own trip to Saudi</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/guan-eng-hints-he-may-not-contest-in-ge14">Guan Eng hints he may not contest in GE14</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/two-men-in-20s-charged-over-jb-murder-of-loan-shark">Two men in their 20s charged with JB murder of loan shark</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/pmo-najibs-brothers-associates-funded-own-trip-to-saudi">PMO: Najib’s brothers, associates funded own trip to Saudi</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/married-couple-drops-lawsuit-against-jawi-over-khalwat-raid">Married couple drops lawsuit against Jawi over khalwat raid</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/selangor-pkr-rejects-dr-m-as-pakatans-pm-elect">Selangor PKR rejects Dr M as Pakatan’s PM-elect</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/after-rebuke-by-karpals-daughter-guan-eng-claims-most-in-dap-want-dr-m">After rebuke by Karpal’s daughter, Guan Eng claims most in DAP want Dr M</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/malaysia/article/well-show-the-premier-league-on-rtm-if-we-win-ge14-pakatan-youth-offers">We’ll show the Premier League on RTM if we win GE14, Pakatan Youth offers</a></li>
																						
                                                
                                         <ul>
                                </div>

			</div>
		</div>





				

				

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/malaysia/article/education-ministry-mulls-cctvs-in-schools">Education ministry mulls CCTVs in schools</a></li>
		
		
		
		
				

			</ul>

</div>  

				
				

                                										


<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div>				
				

				

				

				

				

				

				
				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/reuters-video-hyundai-invests-in-ride-hailing-app-grab">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-01/20160923_GRAB-AUTONOMOUS-SINGAPORE-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Hyundai invests in ride-hailing app Grab</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/new-clip-from-bruce-willis-acts-of-violence">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-01/Acts_of_Violence_110118-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>New clip from Bruce Willis’ ‘Acts of Violence’</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/drive/watch/bloomberg-toyota-unveils-self-driving-multi-function-concept-car">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-01/toyota_e-palette_1001-100x75.png" width="100" height="75"  alt="" /></div>
										<p>Bloomberg: Toyota unveils self-driving, multi-function concept car</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/see-anna-faris-in-overboard">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-12/Anna_Faris_overboard_251217-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>See Anna Faris in ‘Overboard’</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/bloomberg-video-how-to-make-a-surfboard">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-12/20171227_SURFBOARD_MADE_BLOOMBERG_02-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: How to make a surfboard</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/tech-gadgets/watch/bloomberg-video-apple-guru-munster-doesnt-see-iphone-conspiracy">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-12/bloomberg_gene_munster_20171224-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: Apple guru Munster doesn’t see iPhone conspiracy</p></a>
									</li>
								
							
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>

				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia" class="selected" style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features"  style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/all-aboard-the-elvis-express"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">
  			<div class="container">
  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2018 Malay Mail Online</p>
  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">recommend.my - Local Services</strong></a></p>
  			</div>
  		</div>
  	</div>  

<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>









<div id='div-gpt-ad-1472461275869-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1472461275869-0');});</script></div>





<div id='div-gpt-ad-1510587615901-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1510587615901-0');});</script></div>



<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>
</html>



