<!DOCTYPE html>


 


<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile-nexus.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>

	        

      <title>
		
						
		                    			
				

				
        	        	     				        Afghan children back in the classroom as violence stalks the school run | Life | Malay Mail Online
				    
        	        	    				
			
                    
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
		
		
      </title>



<meta property="fb:app_id" content="1709756459249190" /> <meta property="fb:pages" content="163335377171805" />

	
		<meta name="description" content="
	KABUL, March 25 — Eight-year-old Dunya Saboori implores her mother to let her put on her blue shalwar kameez uniform. This weekend marks the beginning of the Afghan school year and she wants to | Life | Malay Mail Online" />
		<meta property="og:type" content="article" />
                <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg" />
                <meta property="og:image:width" content="600" />
                <meta property="og:image:height" content="315" />
		<meta property="og:title" content="Afghan children back in the classroom as violence stalks the school run" />
		<meta property="og:url" content="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" />
		<meta property="article:published_time" content="2018-03-25T12:01:12+08:00" />
		<meta property="og:updated_time" content="2018-03-25T14:20:13+08:00" />
		<meta name="news_keywords" content="afghanistan, children in school, children in war zones, daily life" />
		<meta name="keywords" content="afghanistan, children in school, children in war zones, daily life" />
		<meta property="og:description" content="
	KABUL, March 25 — Eight-year-old Dunya Saboori implores her mother to let her put on her blue shalwar kameez uniform. This weekend marks the beginning of the Afghan school year and she wants to be on time.

	“It’s nearly 7am and we’re" />
                <meta name="twitter:card" content="summary" />
                <meta name="twitter:site" content="@themmailonline" />
  
                <meta name="twitter:title" content="Afghan children back in the classroom as violence stalks the school run" />
                <meta name="twitter:description" content="
	KABUL, March 25 — Eight-year-old Dunya Saboori implores her mother to let her put on her blue shalwar kameez uniform. This weekend..." />
        
                <meta name="twitter:image" content="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg" />
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" >
                <link rel="canonical" href="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" >
	






    
    
    
    
    
    

    
    

    

    

    


    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/32246135/Features-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-2').addService(googletag.pubads());
googletag.defineSlot('/32246135/Features-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-10').addService(googletag.pubads());
googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Features-160x600', [160, 600], 'div-gpt-ad-1372880913597-9').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/AdX-Native-Fluid-Desktop', ['fluid'], 'div-gpt-ad-1512369544783-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
  googletag.defineSlot('/32246135/1x1-tracking', [1, 1], 'div-gpt-ad-1472461275869-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/1x1-Sovrn', [1, 1], 'div-gpt-ad-1510587615901-0').addService(googletag.pubads());
    googletag.defineSlot('/32246135/Articles-300x600', [300, 600], 'div-gpt-ad-1517279336799-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Billboard-970x250', [970, 250], 'div-gpt-ad-1495429657058-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>













<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>













<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=cdf48aa9-5102-4825-9135-8b70ded8e74b"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", publisherGA:"UA-41636700-1", doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>




<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>



</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

























<div id="heading" class="mostlycloudy">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				
				<li style="font-size: 13px; color: white;"><a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-top-menu-link-desktop', 'click', 'recomn-top-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">recommend.my - Local Services</strong></a>|&nbsp;<a href="http://www.themalaymailonline.com/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li class="highlight-yellow" style="margin-left: 50px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 65px; display: inline-block; text-align: -webkit-match-parent;"><a href="/chinese" style="font-size: 15px; font-weight: bold; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;" target="_blank">点击M中文网</a></li>
				

				
                        </ul>

	  		<ul class="pull-right social-media">
				
  				<li><a href="https://www.facebook.com/themalaymailonline" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://twitter.com/themmailonline" class="twitter" target="_blank">Twitter</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				

				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  												  				<div class="logo pull-left" style="padding-top: 5px;">
														<a href="http://www.themalaymailonline.com/" alt="Malay Mail Online"><img src="/uploads/masthead/masthead-2014-mmo-170x90-darker-more.png" /></a>
														
		  				</div>
						
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 25px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
							
							
								

								
								
									
																			

<div id='div-gpt-ad-1376302465347-2' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-2');});
</script>
</div>








																	
								
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						
					</div>	

							  			<div class="search pull-right">
						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 33&deg;C, Mostly Cloudy</strong></p></div>
	  				</div>

		  			



				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 15px; font-weight: bold;">
				<li style="margin-left: 10px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/features" class="selected" style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>

				
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/gallery/view/pope-francis-leads-the-palm-sunday-mass"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
		</div>  
	</div>  

</div>	







<div id='div-gpt-ad-1495429657058-0' style='max-height:250px; width:970px; margin-left: auto; margin-right: auto;'>
    <script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1495429657058-0');});</script>
</div>



<div id="article" class="section features">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					
					
					
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/features" style="color: #1B6DF5; border-bottom: 1px;">Life</a></span>
					
					
					
					
					
					
					
					
					
				</div>

				<div class="article-meta features" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">Afghan children back in the classroom as violence stalks the school run</h2>
										<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Sunday March 25, 2018<br />12:01 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">ICYMI</h3></div>
						
						<p style="margin-bottom: 30px;"><a href="/showbiz/article/siti-nurhaliza-becomes-first-local-artiste-to-launch-own-mobile-app" class="strong"><img src="/images/sized/uploads/articles/2015-08/siti_nurhaliza_05082015-180x130.jpg" width="180" height="130"  alt="The Edit: Siti Nurhaliza launches own mobile app" class="left" />The Edit: Siti Nurhaliza launches own mobile app</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/showbiz/article/hollywood-femme-fatale-hedy-lamarrs-amazing-double-life" class="strong"><img src="/images/sized/uploads/blurbs/2018/2018-03/hedy_lamarr_edpk_2018_03_25-180x130.jpg" width="180" height="130"  alt="The Edit: Hedy Lamarr’s amazing double life as scientist, inventor" class="left" />The Edit: Hedy Lamarr’s amazing double life as scientist, inventor</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/world/article/france-mourns-hero-hostage-swap-policeman-after-jihadist-attack" class="strong"><img src="/images/sized/uploads/blurbs/2018/2018-03/arnaud_beltrame_blb_2018_03_25-180x130.jpg" width="180" height="130"  alt="France mourns ‘hero’ hostage-swap policeman after terror attack" class="left" />France mourns ‘hero’ hostage-swap policeman after terror attack</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/a-lump-on-the-back-that-turned-out-to-be-tb" class="strong"><img src="/images/sized/uploads/articles/2017/2017-05/20170529_TB_Tuberculosis_Generic_Doctor_01-180x130.jpg" width="180" height="130"  alt="The Edit: A lump on the back that turned out to be TB" class="left" />The Edit: A lump on the back that turned out to be TB</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">Advertisement</h3></div>
							
							
							<div class="ads bottom">

<div id='div-gpt-ad-1372880913597-9' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-9');});
</script>
</div>

</div>
														
							
							
							
							
							

							

							
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">More stories</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>
							
							
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/features/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

                                        

					


					

					<p>
	<span class="caption-box pull-left" style="float: left; width: 710px;"><img alt="Afghan mother Maliha arrives with her daughters Sana (right), five, and Sama, three, on their first day of the school year at a private school in Kabul March 24, 2018. — AFP pic" height="488" src="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg" style=" float: left;" width="710"><span class="img-caption">Afghan mother Maliha arrives with her daughters Sana (right), five, and Sama, three, on their first day of the school year at a private school in Kabul March 24, 2018. — AFP pic</span></span>KABUL, March 25 — Eight-year-old Dunya Saboori implores her mother to let her put on her blue shalwar kameez uniform. This weekend marks the beginning of the Afghan school year and she wants to be on time.</p>
<p>
	“It’s nearly 7am and we’re going to be late,” Dunya complains as she sits on a floor cushion in the family’s living room in Kabul, scooping up fried eggs with chunks of bread as her mother Maliha prepares backpacks and locates headscarves.</p>
<div id="misc-ads" style="margin: 10px;"></div><p>
	It is a scene played out in millions of homes around the world. But in war-torn Afghanistan the routine of getting children to and from school is fraught with danger.</p>
<p>
	In a conflict with no frontline, civilians are frequently caught up in the deadly violence.</p>
<p>
	Suicide attackers tend to strike during rush-hour when streets are choked with pedestrians and traffic — the same times that parents are often dropping off or picking up their children from school.</p>
<p>
	After a more than two-months’ long holiday, which Dunya spent mostly at home with her younger sisters Sana, five, and Sama, three, studying English and Dari with a tutor, she is excited to see her friends again.</p>
<p>
	Deteriorating security in the Afghan capital, where Taliban and Islamic State militants have launched multiple deadly attacks in recent months, has further restricted the freedom of many children.</p>
<p>
	<strong>‘Civilians are in danger’</strong></p>
<p>
	As the girls eat their breakfast and sip sweet, black tea with their father Baqi, Maliha is in near constant motion, going from room to room ensuring the family will be ready to leave the house on time.</p>
<p>
	A few minutes before 7am, Maliha dresses Dunya and Sana in their well-ironed uniforms, covers their dark hair with black scarves, and slides their arms through the straps of their new backpacks.</p>
<p>
	The sisters are at the top of their respective classes, Maliha says proudly.</p>
<p>
	Before leaving, Sana runs out of the living room and returns moments later exclaiming: “I saw myself in the mirror!”</p>
<p>
	In the stairwell, Maliha, who is studying medicine, helps her daughters put on their shoes and then guides them downstairs to their father, who is warming the car and anxious about arriving at his work, the Afghanistan Medical Council, on time.</p>
<p>
	As the Saboori family drives slowly through the narrow lanes of their middle-class neighbourhood, squeezing past other cars, dozens of children in spotless uniforms walk with their mothers and fathers to school.</p>
<p>
	Dunya and Sana are among more than eight million children enrolled in schools across Afghanistan this year, education ministry figure show. Around 40 per cent are girls.</p>
<p>
	But 3.5 million other school-age children will miss out due to school closures, grinding conflict and poverty.</p>
<p>
	Afghanistan’s general literacy rate is one of the lowest in the world — just 36 per cent, according to the Afghan National Association for Adult Education.</p>
<p>
	As many schools resumed classes yesterday, President Ashraf Ghani said improving the country’s education system would be a priority for his government this year.</p>
<p>
	Among other things, Ghani pledged US$200 million (RM800 million) for the construction of 6,000 school buildings over the next two years.</p>
<p>
	But security is a bigger concern for many parents. Baqi and Maliha would like to be able to drop off and pick up their daughters without worrying about bombs going off.</p>
<p>
	“Civilians are in danger everywhere — this is a concern for all Afghan families,” Baqi says. — AFP</p>


					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" st_title="Afghan children back in the classroom as violence stalks the school run" st_image="http://www.themalaymailonline.com/uploads/articles/2018/2018-03/000_13410Q.jpg"></span>
							
						</div>

						
<div style="margin-top: 35px; text-align: left">
<div id='div-gpt-ad-1462897492045-0' style='height:100px; width:620px;'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1462897492045-0');});</script></div>
</div>




						

						<div class="comments">
							<div class="tool-box">

								<div style="margin-top: 30px; text-align: left;">

<div class="OUTBRAIN" data-src="http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run" data-widget-id="AR_1" data-ob-template="MalayMailOnlinenews"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

</div>

                                                                <div style="margin-top: 30px; text-align: left;">

<div id="jubna6003"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "559c0f92-9481e35f-8a7c59d0-052de893",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/en/api/widget/6003?" + qs;
s.async = true;
document.getElementById("jubna6003").appendChild(s);
})();
</script>

</div>

								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1606809';
										var idcomments_post_url = 'http://www.themalaymailonline.com/features/article/afghan-children-back-in-the-classroom-as-violence-stalks-the-school-run';
									</script>
								</h3>

								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

						
			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				
				
				
								
				

                                
				
					
											<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-10' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-10');});
</script>
</div>

</div>

									

				

				

				

				

				

				

				
 
 
 
 


 










<div class="column-box tab">
    <div class="column-title">
        <h3 class="pull-left" style="letter-spacing: 0.3px;">Most Viewed</h3>
        

        <ul class="tabs pull-right">
        <li class="active"><a href="#now" data-toggle="tab">Now</a></li>
        

        <li><a href="#week" data-toggle="tab">Week</a></li>
        
        </ul> 
    </div>

			<div class="tab-content">

				<div class="tab-pane active fade in" id="now">
					<ul class="column-list">
						
							
																	<li><a href="http://www.themalaymailonline.com/features/article/a-lump-on-the-back-that-turned-out-to-be-tb">A lump on the back that turned out to be TB</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/features/article/five-clear-signs-its-time-to-quit-your-job">Five clear signs it’s time to quit your job</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/features/article/the-catholic-church-coming-to-a-starbucks-near-you">The Catholic Church: Coming to a Starbucks near you?</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/features/article/nigerian-entrepreneur-turns-plastic-waste-to-fashion-statement-video">Nigerian entrepreneur turns plastic waste into fashion statement (VIDEO)</a></li>
																							
						
							
																	<li><a href="http://www.themalaymailonline.com/features/article/prague-pedestrians-tread-unaware-on-jewish-graves">Prague pedestrians tread unaware on Jewish graves</a></li>
																							
						
					</ul>
				</div>
                                
                                 <div class="tab-pane fade in" id="week">
                                         <ul class="column-list"> 
                                            
						
																	<li><a href="http://www.themalaymailonline.com/features/article/five-clear-signs-its-time-to-quit-your-job">Five clear signs it’s time to quit your job</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/features/article/pin-prick-blood-test-detects-deadly-sepsis-study-shows">Pin-prick blood test detects deadly sepsis, study shows</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/features/article/a-millennials-party-dares-to-break-indonesias-political-mould">A ‘millennials party’ dares to break Indonesia’s political mould</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/features/article/young-minds-get-a-taste-of-design-thinking">Young minds get a taste of design thinking</a></li>
																						
                                             
						
																	<li><a href="http://www.themalaymailonline.com/features/article/in-the-name-of-love-story-of-a-muslim-dog-lover">In the name of love: Story of a Muslim dog lover</a></li>
																						
                                                
                                         <ul>
                                </div>

			</div>
		</div>





				

				

				
				

                                
				
					
											



<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div>
									

				

				

				

				

				

				
				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
				<h3 class="pull-left">Most Watched</h3>				
				

				<ul class="tabs pull-right">
					<li class="active"><a href="#hour4" data-toggle="tab">Now</a></li>					
					

					<li><a href="#week4" data-toggle="tab">Week</a></li>					
					
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/tech-gadgets/watch/reuters-video-wanna-find-nemo-you-may-need-sofi-the-robotic-fish">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-03/2018-03-21T193029Z_1057295784_RC16BA18EA80_RTRMADP_3_SCIENCE-ROBOT-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Wanna find Nemo? You may need SoFi the robotic fish</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-don-mclean-makes-headlines-with-a-new-album-and-love">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-03/20180325_DON_MCLEAN-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Don McLean makes headlines with a new album and love</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/reuters-video-hollywood-and-music-history-go-up-for-sale">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2018/2018-03/20180325_AUCTION_CELEB_01-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Hollywood and music history go up for sale</p></a>
									</li>
								
							
						
					</ul>
				</div>

				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/malaysia/watch/mmotv-le-tour-de-langkawi-cyclist-claims-he-was-punched-in-the-face">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2018/2018-03/Harrif_saleh_by_a_zamzahuri_2018_03_20-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>MMOTV: Le Tour de Langkawi cyclist claims he was punched in the face</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/bloomberg-video-bitcoins-death-cross-looms-as-ominous-investor-signal">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2017/2017-07/0401-money-bitcoin-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: Bitcoin’s ‘death cross’ looms as ominous investor signal</p></a>
									</li>
								
							
						

						

							
								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/bloomberg-video-teslas-troubling-executive-churn-tests-musks-management-cho">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2018/2018-03/bloomberg_eric_newcomer_20180318-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: Tesla’s troubling executive churn tests Musk’s management chops</p></a>
									</li>
								
							
						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="column-box">
    
    
    <div class="column-title"><h3 class="pull-left">Related Articles</h3></div>
	<ul class="column-list">
				
		

				<li><a href="http://www.themalaymailonline.com/features/article/afghan-teenage-beekeeper-creates-entrepreneurial-buzz">Afghan teenage beekeeper creates entrepreneurial buzz</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/afghan-hostage-shoots-taliban-captors-killing-seven">Afghan hostage shoots Taliban captors, killing seven</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/world/article/us-defence-secretary-mattis-arrives-in-kabul-on-unannounced-visit">US Defence Secretary Mattis arrives in Kabul on unannounced visit</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/features/article/afghanistans-forgotten-gypsies-seek-legal-recognition">Afghanistan’s forgotten gypsies seek legal recognition</a></li>
		
		
		
		

				<li><a href="http://www.themalaymailonline.com/eat-drink/article/smell-of-coffee-permeates-streets-of-tea-obsessed-kabul">The smell of coffee permeates the streets of tea-obsessed Kabul</a></li>
		
		
		
		
				

			</ul>

</div>  

				

                                
<div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

    <div id='div-gpt-ad-1517279336799-0' style='height:600px; width:300px;'>
        <script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1517279336799-0');});</script>
    </div>
</div>

                                <div class="column-box">
    <div class="column-title"><h3 class="pull-left">Advertisement</h3></div>    
    

    <div id="jubna6005"></div>
    <script type="text/javascript">
        (function() {
            var params =
            {
                id: "559c0f92-9481e35f-8a7c59d0-052de893",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
            }; 
            var qs="";
            for(var key in params){qs+=key+"="+params[key]+"&"}
            qs=qs.substring(0,qs.length-1);
            var s = document.createElement("script");
            s.type= "text/javascript";
            s.setAttribute("data-cfasyn", "false");
            s.src = "https://jubna.com/en/api/widget/6005?" + qs;
            s.async = true;
            document.getElementById("jubna6005").appendChild(s);
        })();
    </script>
</div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			
	  		<ul style="font-size: 15px; font-weight: bold;">
				<li style="margin-left: -5px;"><a href="http://www.themalaymailonline.com/videos"  style="color: #00D5FF;">MMOTV</a></li>
                                <li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/"  style="color: #000000;">News</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/malaysia"  style="color: #CC0001;">Malaysia</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/world"  style="color: #1BB0F5;">World</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/money"  style="color: #F5D41B;">Money</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/features" class="selected" style="color: #1B6DF5;">Life</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/showbiz"  style="color: #B876FB;">Showbiz</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/opinion"  style="color: #008000;">Opinion</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/sports"  style="color: #F54E1B;">Sports</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/eat-drink"  style="color: #E3BA8A;">Eat/Drink</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/travel"  style="color: #F51B8C;">Travel</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/read"  style="color: #A5EB0E;">Read</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/tech-gadgets"  style="color: #0EE7B1;">Tech/Gadgets</a></li>
				<li style="margin-left: -9px;"><a href="http://www.themalaymailonline.com/drive"  style="color: #B4B9E2;">Drive</a></li>
				
				<li style="margin-left: -9px; margin-right: -20px;"><a href="http://www.themalaymailonline.com/gallery/view/pope-francis-leads-the-palm-sunday-mass"  style="color: #666666;">Gallery</a></li>
				
			</ul>
			

			
                    </div>
            </div>

  		<div class="copyright">
  			<div class="container">
  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2018 Malay Mail Online</p>
  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">recommend.my - Local Services</strong></a></p>
  			</div>
  		</div>
  	</div>  

<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/core.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>









<div id='div-gpt-ad-1472461275869-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1472461275869-0');});</script></div>





<div id='div-gpt-ad-1510587615901-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1510587615901-0');});</script></div>



<script src="//tags.crwdcntrl.net/c/10625/cc_af.js"></script>

</body>
</html>



