<!DOCTYPE html>





<html>
  <head>
    
    
    <style id="antiClickjack">body{display:none !important;}</style>
    <script type="text/javascript">
       if (self === top) {
           var antiClickjack = document.getElementById("antiClickjack");
           antiClickjack.parentNode.removeChild(antiClickjack);
       } else {
           top.location = self.location;
       }
    </script>
    
    

    <script src="http://www.themalaymailonline.com/new_assets/js/redirection-mobile.js"></script>
    <script type="text/javascript">
	SA.redirection_mobile (
		{
			mobile_url : "m.themalaymailonline.com",
                        keep_path : true,
                        keep_query : true
		}
	);
     </script>






	
        <meta charset="utf-8" />

      <title>
		
						
		                    
                                            
                        
                        
                        
                        
                        
                        依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！ | 大马 | 中文 | Malay Mail Online
                        
                        
                        
                    		
		

		
		
		
                
                
                
                
                
		
		
		
		
		
                                
                
                                
                
		
		
      </title>

<meta property="fb:app_id" content="1791895387720391" />

<meta property="fb:pages" content="163335377171805" /><meta property="fb:pages" content="1748906158730412" />







    
    
    
    
    
    

    
    

    

    

    

    

    
    
    
        
    <meta name="description" content="
	土权会说，华小不应该使用政府的钱..." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg" />
    <meta property="og:title" content="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" />
    <meta property="og:url" content="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" />
    <meta property="og:description" content="
	土权会说，华小不应该使用政府的钱..."/>
    <meta property="article:published_time" content="2016-12-23T17:39:36+08:00" />
    <meta property="og:updated_time" content="2016-12-24T01:39:36+08:00" />
    <meta name="news_keywords" content="土权会, 土著权威组织, 依布拉欣, 华小拨款" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" >
    <link rel="canonical" href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" >
    
    
    
    <link rel="icon" type="image/png" href="http://www.themalaymailonline.com/favicon.png">

    <!-- Bootstrap -->
    <link href="http://www.themalaymailonline.com/new_assets/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="http://www.themalaymailonline.com/new_assets/css/core-guardian1.css" rel="stylesheet" media="screen">
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>







<style type="text/css">
	.videoWrapper-wtn-article {
		position: relative;
		padding-bottom: 56.25%; /* 16:9 */
		padding-top: 25px;
		height: 0;
		max-width: 805px;
		max-height: 505px;
                overflow: hidden;
                margin-bottom: 5px;
	}

	.videoWrapper-wtn-article iframe,
	.videoWrapper-wtn-article object,
	.videoWrapper-wtn-article embed {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	video {
		width: 100%;
		height: auto;
	}
</style>



<script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>






<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41636700-1', 'themalaymailonline.com');
  ga('send', 'pageview');
</script>







<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type='text/javascript'>
googletag.defineSlot('/32246135/Malaysia-970x90-1', [970, 90], 'div-gpt-ad-1376302465347-3').addService(googletag.pubads());
googletag.defineSlot('/32246135/Malaysia-300x250-1', [300, 250], 'div-gpt-ad-1372880913597-17').addService(googletag.pubads());
googletag.defineSlot('/32246135/Articles-300x250', [300, 250], 'div-gpt-ad-1384253926950-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Malaysia-160x600', [160, 600], 'div-gpt-ad-1372880913597-16').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-620x120', [620, 100], 'div-gpt-ad-1462897492045-0').addService(googletag.pubads());
googletag.defineSlot('/32246135/Native-300x135', [300, 135], 'div-gpt-ad-1462930442765-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/32246135/STO-800x600', 'div-gpt-ad-1476860416068-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>














<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<script>
(function ($) {
$(document).ready(function() {
  // Attach onclick event to document only and catch clicks on all elements.
  $(document.body).click(function(event) {
    // Catch the closest surrounding link of a clicked element.
    $(event.target).closest("a,area").each(function() {
                ga('send', 'event', 'Image Click', $('img', this).attr('alt'), $(this).attr('href'), {useBeacon: true});
    });
  });   
});
})(jQuery);
</script>

<style type="text/css">body video {min-height: 270px !important;}</style>






<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/themalaymailonline/loader.js');
</script>

<script type="text/javascript" src="http://www.themalaymailonline.com/new_assets/js/jwplayer-library-6_12_4956.js"></script>

<script type="text/javascript">var __st_loadLate=true; //if __st_loadLate is defined then the widget will not load on domcontent ready</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript">stLight.options({publisher: "cdf48aa9-5102-4825-9135-8b70ded8e74b", lang:'zh', doNotHash:false, doNotCopy:false, hashAddressBar:false});</script>
<script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>

</head>

<body>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16950892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16950892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->























<div id="heading" class="tstorms">


	<div class="pre-head">
		<div class="container">
	  		<ul class="pull-left">
	  		        
				

				

				
				<li style="font-size: 13px; color: white;"><a href="http://www.themalaymailonline.com/chinese/about" style="margin-right: 3px;">About Us</a>|&nbsp;<a href="http://www.themalaymailonline.com/search" style="margin-right: 3px;">Search</a>|&nbsp;<a href="http://m.themalaymailonline.com/chinese" style="font-weight: bold; font-size: 14px;">MOBILE</a></li>
				<li style="margin-left: 110px; display: inline-block; text-align: -webkit-match-parent;"><a href="http://www.themalaymailonline.com/" style="font-size: 15px; font-weight: bold; color: #000000; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 0px; -webkit-border-radius: 0px; -moz-border-radius: 0px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: uppercase;" target="_blank">Click for MMO in English</a></li>
				<li class="highlight-yellow" style="margin-left: 90px;"><a href="/projekmmo" style="font-color:#FFFF00; font-size: 15px;">KLIK UNTUK PROJEKMMO</a></li>
				<li style="margin-left: 70px;font-size: 15px; color: white;"><a href="javascript:StranBody()" id="StranLink" style="text-decoration: none;"><strong style="font-size: 15px; color: #EC1260; background-color: #FFFFFF; padding-left: 2px; padding-right: 2px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; margin-right: -3px; text-transform: none;">转换繁體</strong></a></li>
				
                        </ul>

	  		<ul class="pull-right social-media">
				

				
  				<li><a href="https://bitly.com/mmochinesefb" class="facebook" target="_blank">Facebook</a></li>
  				<li><a href="http://www.themalaymailonline.com/feed" class="rss" style="margin-right: 0;">RSS</a></li>
				
	  		</ul>
  		</div>	
  	</div>	

	<div class="head-nv">
		<div class="container">
			<div class="site-info">
				<div class="container">
		  			<div class="masthead" style="float: left; padding-top: 5px;">
		  										
						
		  				<div class="logo pull-left" style="padding-top: 9px;">
							<a href="http://www.themalaymailonline.com/chinese" alt="M中文网"><img src="/uploads/masthead/masthead-chinese-115x90.png" /></a>
		  				</div>
						

			  			<div class="ads leaderboard-970" style="margin-top: 8px; margin-bottom: 10px; padding-left: 200px; text-align: center; height: 90px;">
							
							
																																																								
															
								
								<div id='div-gpt-ad-1376302465347-3' style='width:970px; height:90px; position: absolute; text-align: center; z-index: 9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1376302465347-3');});
</script>
</div>


							
							

							
							
							
							

							

														
							
							
							
	       		                        </div>	

						<div class="updated-info pull-left" style="margin-top: 12px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Last updated Friday, December 23, 2016 6:21 pm GMT+8</strong></p></div>
					</div>	

							  			<div class="search pull-right">

						<div class="weather-info pull-left" style="margin-top: -20px; padding-right: 0px; margin-bottom: -5px;"><p class="small"><strong style="font-size: 12px;">Kuala Lumpur 25&deg;C, Thunderstorm</strong></p></div>

						

	  				</div>	


				</div>  
			</div>	
		</div>  
  	</div>  

	<div class="pre-head" style="background: none; background-color: white; padding: 0;">
  		<div class="container">
			

			
	  		<ul class="center" style="margin: 3px 0 2px; font-size: 20px; font-weight: bold;">
                                <li style="margin-left: 0px;"><a href="http://www.themalaymailonline.com/chinese"  style="color: #000000;">主页</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/malaysia" class="selected" style="color: #CC0001;">大马</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/world"  style="color: #1BB0F5;">国际</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/singapore"  style="color: #ED2E38;">狮城</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/money"  style="color: #F5D41B;">商阅</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/showbiz"  style="color: #B876FB;">娱乐</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/sports"  style="color: #F54E1B;">体育</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/opinion"  style="color: #008000;">观点</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/eat-travel"  style="color: #E3BA8A;">食游</a></li>
			</ul>
			
		</div>  
	</div>  

</div>	






<div id="article" class="section malaysia">
	<div class="container">
		<div class="row-section">
			<div class="section-840">
				

				
				
				

                                <div class="section-200" style="margin-top: 8px;">
					
					<span class="muted title" style="font-size: 18px; font-weight: bold; border: none;"><a href="/chinese/malaysia" style="color: #CC0001; border-bottom: 1px;">大马</a></span>
					
					
					
					
					
					
					
				</div>

				<div class="article-meta malaysia" style="margin-left: 220px; margin-bottom: 30px;">
					<h2 class="headlines" style="border: none;">依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！</h2>
					<p class="meta" style="margin-top: -10px; font-size: 16px;"><strong>综合报导<br></strong>					<h2 class="headlines" style="margin-top: -15px;"></h2>
				</div>

				<div class="section-200" style="margin-top: -10px;">
					<p style="margin-top: -20px; border-top: 1px solid #ccc; padding-top: 10px; padding-bottom: 10px; font-size: 12px;"><span class="muted">Friday December 23, 2016<br />05:39 PM GMT+8</span></p>
									

					<div class="column-box">
						<div class="column-title"><h3 class="pull-left">精采新闻</h3></div> 
						
						<p style="margin-bottom: 30px;"><a href="/eat-drink/article/jazz-up-the-classic-potted-shrimp-with-a-new-spicy-twist-video" class="strong"><img src="/images/sized/uploads/articles/2016-12/nyt_melissa_clark_spiced_potted_shrimp_20161223-180x130.jpg" width="180" height="130"  alt="The Edit: Impress your guests with this buttery spiced potted shrimp" class="left" />The Edit: Impress your guests with this buttery spiced potted shrimp</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/projekmmo/berita/article/sebab-foto-seks-teruskan-cari-saya-di-google-kata-atikah-suhaime" class="strong"><img src="/images/sized/uploads/articles/2016-09/Atikah_Suhaime_cropped_YM-180x130.jpg" width="180" height="130"  alt="ProjekMMO: Atikah Suhaime laris di Google sebab foto seks?" class="left" />ProjekMMO: Atikah Suhaime laris di Google sebab foto seks?</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/money/article/malaysia-indonesia-thailand-promote-local-currency-use-for-trade-business" class="strong"><img src="/images/sized/uploads/articles/counting_ringgits_AFP-180x130.jpg" width="180" height="130"  alt="Malaysia, Thailand, Indonesia agree local currency trade push" class="left" />Malaysia, Thailand, Indonesia agree local currency trade push</a></p>
						
						<p style="margin-bottom: 30px;"><a href="/features/article/now-in-turkey-young-syrian-twitter-star-dreams-of-return-to-aleppo-video" class="strong"><img src="/images/sized/uploads/blurbs/2016-12/2016-12-22T131811Z_1902852066_RC13CAA66860_RTRMADP_3_MIDEAST-CRISIS-SYRIA-TURKEY-GIRL-180x130.JPG" width="180" height="130"  alt="The Edit: Young Syrian Twitter star dreams of return to Aleppo" class="left" />The Edit: Young Syrian Twitter star dreams of return to Aleppo</a></p>
						
					</div>

					<div class="section-170">
						<div class="column-box">
							<div class="column-title"><h3 class="pull-left">广告</h3></div>
							
							

<div class="column-box">

        

    <div class="ads bottom">

    <div id='div-gpt-ad-1372880913597-16' style='width:160px; height:600px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-16');});
    </script>
    </div>

    </div>

</div>
							
														
														
						</div>

						








<div class="column-box">

<div class="column-title"><h3 class="pull-left" style="margin-bottom: 10px;">更多新闻</h3></div>
<div class="ads bottom">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched-Content-728x182 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:900px"
     data-ad-client="ca-pub-3345947707676079"
     data-ad-slot="3886112748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

</div>

					</div>
				</div>	

				
				<div class="article-content" style="width: 620px; margin-right: 0; padding-left: 39px; margin-top: -14px;">
					<div class="tool-box">
  						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>
						</div>
					</div>

					<div class="tool-box" style="margin-left: 5px;">
						<span class="features">Tools</span>
						<ul>
							<li><a href="javascript:void(0)" class="increase-font">Increase Text <i class="icon-zoom-in"></i></a></li>
							<li><a href="javascript:void(0)" class="decrease-font">Decrease Text <i class="icon-zoom-out"></i></a></li>
							<li><a href="javascript:void(0)" class="reset-font">Reset Text <i class="icon-refresh"></i></a></li>
							<li><a href="/print/c_malaysia/20161223-ibrahim-ali-court-for-constitutionality" target="blank">Print Article <i class="icon-print"></i></a></li>
						</ul>
					</div>

					

					

					

					
					
					<p>
	<span class="caption-box pull-left" style="float: left; width: 620px;"><img alt="依布拉欣放话会告上法庭来针对华小是否有资格求援政府拨款。-华小乃示意图，M中文网制图-" height="372" src="/images/sized/ez/-ibrahimali_vernacular_schools_1223_620_372_100.jpg" style="float:left; width:620; height:372; " width="620"><span class="img-caption">依布拉欣放话会告上法庭来针对华小是否有资格求援政府拨款。-华小乃示意图，M中文网制图-</span></span>（吉隆坡23日讯）土著权威组织主席拿督依布拉欣阿里说，该组织或会兴讼法庭来申请司法覆核，以检讨华小不断施压政府要拨款是否符合联邦宪法。</p>
<p>
	他说，华小根本不符合国家教育议程，也违背国家政策，因此该组织或会在法庭兴讼，来检讨华小的是否合宪。</p>
<p>
	“我们不排除将这件事情带上法庭。”</p>
<p>
	“我们要司法覆核，来看华小或淡水是否有资格得到政府的金援。”</p>
<p>
	他是在出席该组织的最高理事会议前，召开新闻发布会。</p>
<p>
	据报导，董总日前指出，大马至少要45间新华小。</p>
<p>
	而且近几日来华小维修拨款不足5000万令吉的新闻，已成为烫手山竽，教育部长拿督斯里马兹尔说，华小应该是有多少就拿多少。</p>
<p>
	依布拉欣又说，“他们有权扩充，可是政府不能使用政府资金来金援华小，因为他们都没有遵照国家教育议程。”</p>
<p>
	他继指，土权会认为单语源流学校才是让国家前进的最佳选择。</p>
<p>
	他又说，土权会在来年除了会针对华小，也会力求马来保留地权益获得保障。</p>
<p>
	<strong>特别评论</strong></p>
<p>
	<strong><a href="http://www.themalaymailonline.com/chinese/opinion/article/20161223-where-is-the-sjkc-allocation" target="_blank">华小拨款的迷思：没钱还是被干捞？</a></strong></p>

					

					

					<div class="tool-box" style="margin-top: 30px;">
						<div class="share-this-wrapper">
							<span class="st_fblike_vcount" displayText="Facebook Like" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_facebook_vcount" displayText="Facebook Share" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_twitter_vcount" displayText="Tweet" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg" st_via=""></span>&nbsp;&nbsp;
							<span class="st_linkedin_vcount" displayText="LinkedIn" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_email_vcount" displayText="Email" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>&nbsp;&nbsp;
							<span class="st_plusone_vcount" displayText="Google +1" st_url="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality" st_title="依布拉欣：或兴讼法庭检讨华小为何硬要政府金援！" st_image="http://www.themalaymailonline.com/uploads/articles/2016-12/-ibrahimali_vernacular_schools_1223.jpg"></span>
						</div>

						<div class="comments">
							<div class="tool-box">
								<h3>
									<script>
										var idcomments_acct = 'a8d25b12c282a4cb2e69b444cd9d6aec';
										var idcomments_post_id = '1278547';
										var idcomments_post_url = 'http://www.themalaymailonline.com/chinese/malaysia/article/20161223-ibrahim-ali-court-for-constitutionality';
									</script>
								</h3>
								<span id="IDCommentsPostTitle" style="display:none"></span>
								<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
							</div>
						</div>

						

<div style="margin-top: 30px; text-align: left;">

<div id="taboola-below-article-organic-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-organic-thumbnails',
    placement: 'Below Article Organic Thumbnails',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-sponsored-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-sponsored-thumbnails',
    placement: 'Below Article Sponsored Thumbnails',
    target_type: 'mix'
  });
</script>

</div>





						

<h3 style="margin-top: 20px; margin-bottom: 0px; text-align:left; font-size: 17px; color: #000; border-bottom: 3px solid #ccc;">更多视频</h3>

<div id="related-video">

<script async type="text/javascript">
/** Write container **/
if(!document.getElementById("botr_RFRJGFO9_ukAT0Mn3_div")) {
	document.write("<div id='botr_RFRJGFO9_ukAT0Mn3_div'></div>");
}

/** Initialize player **/
jwplayer.key = "QeTEtuWqz5Ac/DEzUNv1dtNHXhvFenaaqdjqGw==";

jwplayer("botr_RFRJGFO9_ukAT0Mn3_div").setup({
	advertising: {
		client: "googima",

		schedule: {
			preroll_1: {
				tag: "http://pubads.g.doubleclick.net/gampad/ads?sz=480x270&iu=/32246135/Video-480x270&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]&cust_params=Video-480x270%3Dlinearpreroll&",
				offset: "pre",
				skipoffset: 5
			},

			preroll_2: {
				tag: "http://pubads.g.doubleclick.net/gampad/ads?sz=480x270&iu=/32246135/Video-480x270-preroll-1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast3&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]&cust_params=Video-480x270-preroll-1%3Dlinearpreroll&",
				offset: "pre"
			}
		}
	},

	analytics: {"enabled": true},
	aspectratio: "16:9",
	autostart: false,
	controls: true,
	displaytitle: false,
	flashplayer: "http://assets-jpcust.jwpsrv.com/player/6/6124956/jwplayer.flash.swf",
	ga: {"idstring": "title"},
	height: 270,
	html5player: "http://assets-jpcust.jwpsrv.com/player/6/6124956/jwplayer.html5.js",
	listbar: {"position": "bottom", "layout": "extended", "size": 155},
	logo: {"link": "http://www.themalaymailonline.com/videos", "position": "top-right", "margin": "10", "hide": false, "file": "http://assets-jpcust.jwpsrv.com/watermarks/EV6OGCT7.png"},
	mute: false,
	ph: 1,
	playlist: "http://content.jwplatform.com/jw6/RFRJGFO9.xml",
	plugins: {"http://assets-jpcust.jwpsrv.com/player/6/6124956/ping.js": {"pixel": "http://content.jwplatform.com/ping.gif"}},
	primary: "html5",
	repeat: false,
	stagevideo: false,
	stretching: "uniform",
	width: "100%"
});
</script>
</div>



			                </div>
				</div>	

				
			</div>	

			<div class="section-300 last-col">
				
				<div class="ads bottom" style="margin-top: -15px;">

<div id='div-gpt-ad-1372880913597-17' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1372880913597-17');});
</script>
</div>

</div>
				
								
								

				<div class="column-box">
					
				</div>

				


  








<div class="column-box tab">

	<div class="column-title">
		<h3 class="pull-left" style="letter-spacing: 0.3px;">人气热榜</h3>

		 <ul class="tabs pull-right">
			<li class="active"><a href="#now" data-toggle="tab">日</a></li>
			<li><a href="#week" data-toggle="tab">周</a></li>
		</ul> 
	</div>

	<div class="tab-content">
		<div class="tab-pane active fade in" id="now">
			<ul class="column-list">
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-abdul-ghani-call-to-bar">前AG阿都干尼转行当律师</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-siti-nurhaliza-jamal-yunos">批嘉玛胡闹惨被讽缺水没生养！马来天后高明拆招</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-new-reliance-on-chinese-funded-projects-sparks-concern">厦门大学来马设分校 大马会更依赖中国？</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-msia-indonesian-ambassador">印尼媒体斥纳吉暗讽佐科维！大使：印尼是大马最好的友邦</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161223-pas-wont-give-seat-to-amanah">乐见蓝眼让席土团党！伊党老二：休想我们让席诚信党！</a></li>
			
			
			</ul>
		</div>

		<div class="tab-pane fade in" id="week">
			<ul class="column-list">
                        
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161220-jamal-slammed-by-neitizen">秀沐浴视频抗议制水疑露鸟！网民笑嘉玛不知丑</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161220-zaid-say-have-one-hope">轰在野党争做首相野心大！再益暗示还有最佳首相人选</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161222-women-send-water-to-jamal">送水给嘉玛遭30人围攻！女子惨遭泼屎水丢鸡蛋</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161221-eleven-kitchen-selling-sandwich-gets-arrested">在高速大道兜售三文治有罪？巫裔青年：就算被抓也继续卖！</a></li>
			
			
			
                        <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161218-kit-siangs-interim-pm-suggestion-a-joke-says-mahdzir">旺姐任过渡首相？马兹尔：吉祥讲笑话！</a></li>
			
			   
                        <ul>
                </div>
	</div>

</div>




				<div style="margin-bottom: 20px; border-bottom: 1px solid #D0D0D0;">		<div class="column-box tab" style="margin-bottom: 10px;">

			<div class="column-title">
								
				<h3 class="pull-left">热门视频</h3>

				<ul class="tabs pull-right">
										
					<li class="active"><a href="#hour4" data-toggle="tab">当日</a></li>

										
					<li><a href="#week4" data-toggle="tab">本周</a></li>
				</ul>
			</div>

			<div class="tab-content">
				<div class="tab-pane active fade in" id="hour4">
					<ul class="column-list">
						

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-trumps-nuclear-tweet-sparks-questions-and-fear">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-12/DON_COLEMAN-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Trump's nuclear tweet sparks questions and fear</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-australia-arrests-seven-over-imminent-threat-of-christmas-att">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-12/melborne_cops_operation2312-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Australia arrests seven over 'imminent threat' of Christmas attacks</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/travel/watch/how-to-use-toilets-in-japan">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-12/sumo_toilet_23122016-100x75.png" width="100" height="75"  alt="" /></div>
										<p>How to use toilets in Japan</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/eat-drink/watch/bloomberg-video-tasting-wine-seized-from-bernie-madoffs-collection">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-12/bloomberg_bernie_madoff_wine_collection_20161223-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Bloomberg Video: Tasting wine seized from Bernie Madoff’s collection</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/showbiz/watch/first-look-charlie-hunnam-in-the-lost-city-of-z">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right: 10px;"><img src="/images/sized/uploads/blurbs/2016-12/lost_city_z_23122016-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>First look: Charlie Hunnam in ‘The Lost City of Z’</p></a>
									</li>
								

							

						

						
					</ul>
				</div>


				<div class="tab-pane fade in" id="week4">
					<ul class="column-list">

						

						

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-kissinger-says-trump-a-phenomenon">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2016-12/henkiss1912-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Kissinger says Trump a 'phenomenon'</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/world/watch/reuters-video-trump-makes-israel-envoy-choice-in-a-seismic-policy-shift">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2016-12/DonaldTrump01-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Trump makes Israel envoy choice in a seismic policy shift</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/life/watch/two-idiots-in-ikea">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2016-12/ikea_idiots-100x75.jpg" width="100" height="75"  alt="" /></div>
										<p>Two idiots in Ikea</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/tech-gadgets/watch/reuters-videogoogle-develops-floating-data-centers-propelled-by-windmill-li">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2016-12/google_kite-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Google develops floating data centres propelled by windmill-like kites</p></a>
									</li>
								

							

						

							

							

								

								

								
									<li><a href="http://www.themalaymailonline.com/videos/money/watch/reuters-videochinese-rush-to-get-money-out-of-the-country">
										<span class="play-btn"></span>
										<div class="video-placeholder" style="display: inline-block;float:left; width:100px; margin-right:10px;"><img src="/images/sized/uploads/blurbs/2016-12/yuan_vid-100x75.JPG" width="100" height="75"  alt="" /></div>
										<p>Reuters Video: Chinese rush to get money out of the country</p></a>
									</li>
								

							

						

						
					</ul>
				</div>
			</div>
		</div></div>

				<div class="column-box">
    <div class="column-title"><h3 class="pull-left">相关报导</h3></div>
    <ul class="column-list">
        
            <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161127-johor-sultan-donate-playground-for-western-australian">跨国行善！柔苏丹花约RM3000万为澳人建游乐场</a></li>
                    
            <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20161014-sultan-johor-declined-the-offer">让路丹州！柔佛苏丹婉拒当新任国家元首</a></li>
                    
            <li><a href="http://www.themalaymailonline.com/chinese/money/article/20160921-bnm-fintech-guidelines">国行总裁：金融科技指南草稿近尾声</a></li>
                    
            <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20160905-high-commissioner-beated-video">斯里兰卡最高专员被打视频曝光！</a></li>
                    
            <li><a href="http://www.themalaymailonline.com/chinese/malaysia/article/20160905-sri-lanka-high-commisioner-assaulted">机场送别同僚 斯里兰卡最高专员被打！</a></li>
                    
    </ul>
</div>

    


				


				<div class="ads bottom">

<div class="column-box">
        
    <div class="column-title"><h3 class="pull-left">广告</h3></div>



<div id='div-gpt-ad-1384253926950-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1384253926950-0');});
</script>
</div>

</div></div>

				<div class="ads bottom">

<div class="column-box">
    <div class="column-title"><h3 class="pull-left">MMO Instagram</h3></div>
    <script src="https://snapwidget.com/js/snapwidget.js"></script>
    <iframe src="https://snapwidget.com/embed/209292" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
</div>


</div>

				<div class="column-box">
	<div class="column-title"><h3 class="pull-left">Tweets by <a href="https://twitter.com/themmailonline" target="blank">@themmailonline</a></h3></div>

<a class="twitter-timeline" width="300" height="600" href="https://twitter.com/themmailonline" data-widget-id="552363947295539201">Tweets by @themmailonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
			</div>	
		</div>	
	</div>	
</div>	



<div id="footer">
            <div class="pre-footer" style="background: none; padding: 6px 0;">
                    <div class="container">
			

			
	  		<ul style="font-size: 20px; font-weight: bold;">
                                <li style="margin-left: 0px;"><a href="http://www.themalaymailonline.com/chinese"  style="color: #000000;">主页</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/malaysia" class="selected" style="color: #CC0001;">大马</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/world"  style="color: #1BB0F5;">国际</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/singapore"  style="color: #ED2E38;">狮城</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/money"  style="color: #F5D41B;">商阅</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/showbiz"  style="color: #B876FB;">娱乐</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/sports"  style="color: #F54E1B;">体育</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/opinion"  style="color: #008000;">观点</a></li>
				<li style="margin-left: 20px;"><a href="http://www.themalaymailonline.com/chinese/eat-travel"  style="color: #E3BA8A;">食游</a></li>
			</ul>
			
                    </div>
            </div>

  		<div class="copyright">

  			<div class="container">

  			<p class="pull-left" style="font-size: 12px;">Copyright &copy;  2016 Malay Mail Online</p>

  			<p class="pull-right" style="font-size: 12px;"><a href="http://www.themalaymailonline.com/about">About Us</a> | <a href="http://www.themalaymailonline.com/about">Contact Us</a> | <a href="http://www.themalaymailonline.com/policy">Policies</a> | <a href="http://www.themalaymailonline.com/search">Search</a> | <a href="http://www.themalaymailonline.com/archive">Archive</a> | <a href="http://www.themalaymailonline.com/e-paper">E-Paper</a> | <a href="http://m.themalaymailonline.com"><strong>Mobile</strong></a> | <a href="http://www.themalaymailonline.com/projekmmo"><strong>ProjekMMO</strong></a> | <a href="/recomn" target="_blank" onclick="ga('send', 'event', 'recomn-bottom-menu-link-desktop', 'click', 'recomn-bottom-link-desktop', {useBeacon: true});"><strong style="font-size: 13px; color: #911344; background-color: #FFFFFF; padding-left: 3px; padding-right: 1px; padding-bottom: 1px; border-radius: 4px; -webkit-border-radius: 4px; -moz-border-radius: 4px; background-clip: padding-box; -webkit-background-clip: padding-box; -moz-background-clip: padding-box; text-transform: none;">RecomN - Local Services</strong></a></p>

  			</div>
  		</div>
  	</div>  


<script src="http://www.themalaymailonline.com/new_assets/js/bootstrap.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider-min.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.fancybox.pack.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery.flexslider.manualDirectionControls.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/jquery-ias.js"></script>



<script src="http://www.themalaymailonline.com/new_assets/js/core-chinese.js"></script>
<script src="http://www.themalaymailonline.com/new_assets/js/translation.js"></script>




<script type="text/javascript">
  var _sf_async_config = { uid: 49019, domain: 'themalaymailonline.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>


<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://my-ssl' : 'http://my-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->







<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
var options={ "publisher": "cdf48aa9-5102-4825-9135-8b70ded8e74b", "position": "left", "ad": { "visible": false, "openDelay": 3, "closeDelay": 0}, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "googleplus"]}};
var st_hover_widget = new sharethis.widgets.hoverbuttons(options);
</script>







<div id='div-gpt-ad-1476860416068-0'><script>googletag.cmd.push(function() {googletag.display('div-gpt-ad-1476860416068-0');});</script></div>


</body>

</html>



